Помощь - Поиск - Пользователи - Календарь
Полная версия этой страницы: Нужна помощь электрика
Автоклуб ВАЗ 2106 > Гараж или "Своими РУками" > Электрика
Страницы: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40, 41, 42, 43, 44, 45, 46, 47, 48, 49, 50, 51, 52, 53, 54, 55, 56, 57
payalnikk
Цитата(Moder_007 @ 13.4.2012, 0:55) *
...Массу чистил..! Преды тоже..! Не помогло..!

Массу конкретно где? Пред менял, а держатель чистил? Или посмотрел он целый и успокоился?
По предохранителям рекомендую заглянуть сюда.
Если все делал точно и все новое и ничего не работает, то или не там делал или так делал (не в обиду). Если взял новый генератор потому что он не менялся "наверное с момента выпуска машины", то рекомендую заодно приобрести тестер (мультиметр) и почитать, хотя бы тут или тут. На последней ссылке есть схема по которой можно переделать цепь заряда.

Еще ты не говорил что делал с силовой колодкой или рекомендация была просто проигнорирована? Так же касается не освещен вопрос по массе на лампочке котрольки поворотов.... Делалось что нибудь?

З.Ы. Пожалуйста описывай конкретно, что делалось, где (в каком узле), чем, как и результаты измерений, изменений... потому как здесь не телепаты и на фразы "все менял, все чистил и смотрел, а ничего не работает" трудно ответить по существу, к тому же не известно действительно что то делалось или нет.
Moder_007
Цитата(payalnikk @ 13.4.2012, 12:27) *
Цитата(Moder_007 @ 13.4.2012, 0:55) *
...Массу чистил..! Преды тоже..! Не помогло..!

Массу конкретно где? Пред менял, а держатель чистил? Или посмотрел он целый и успокоился?
По предохранителям рекомендую заглянуть сюда.
Если все делал точно и все новое и ничего не работает, то или не там делал или так делал (не в обиду). Если взял новый генератор потому что он не менялся "наверное с момента выпуска машины", то рекомендую заодно приобрести тестер (мультиметр) и почитать, хотя бы тут или тут. На последней ссылке есть схема по которой можно переделать цепь заряда.

Еще ты не говорил что делал с силовой колодкой или рекомендация была просто проигнорирована? Так же касается не освещен вопрос по массе на лампочке котрольки поворотов.... Делалось что нибудь?

З.Ы. Пожалуйста описывай конкретно, что делалось, где (в каком узле), чем, как и результаты измерений, изменений... потому как здесь не телепаты и на фразы "все менял, все чистил и смотрел, а ничего не работает" трудно ответить по существу, к тому же не известно действительно что то делалось или нет.

Хорошо пот существу..! Менял реле заряда дважды..! Коробку с предами снимал полностью и всё чистил..! Преды все новые поставил..! Массы чистил от акума к движке и к кузову..! Так же с низу от каробки к кузову..!
По массе от реле поворотов ещё не добрался..! Жду выходные..!
marat1414
решили поставить подрулевые от шеви нивы

со светом и поворотником разобрался, асе работает, но есть кое-какие сомнения

купил я такую кнопку 3-х позиционную


схема работы кнопки такая


в инете подключения света и поворотников для классики такая



Так вот выше я перечеркнул красно-серый провод(ближний свет), подключение у меня иначе.


На 3-х позиционной кнопке
минусы как положено на H, U,D

габариты ( я скрутил зеленый и черно-серый провода) на I (чтоб горели во 2 и 3 позициях)

а красно-серый (ближний свет) на L , чтоб горел в 3 положении.

Теперь у меня так, при положении 2 горят габариты и можно включать дальний свет.
При положении 3 горят габариты, ближний и можно включать дальний свет.

Так вот в 3 положении при включении дальнего, у меня как будто ближнии горит в 2 накала, так должно быть? (такой эффект был в старом родном переключателе, в среднем нефиксированном положении при переключении с ближнего на дальний)
П@ш@
Цитата(marat1414 @ 13.4.2012, 22:13) *
Так вот в 3 положении при включении дальнего, у меня как будто ближнии горит в 2 накала, так должно быть? (такой эффект был в старом родном переключателе, в среднем нефиксированном положении при переключении с ближнего на дальний)


Так у тебя так и сделано... на родном переключателе при включении дальнего света, отключается ближний.
то что у тебя сейчас черевато 2 последствиями: большая нагрузка генератора на дальнем ( нагрузка около 30а), и перегрев стёкол, могут лопнуть...
на вскидку поставь релюшку нормально замкнутую, чтоб при вкличении дальнего разрывалась цепь ближнего.
marat1414
а 4-х контактное реле пойдет? или какое надо?
П@ш@
Цитата(marat1414 @ 14.4.2012, 21:19) *
а 4-х контактное реле пойдет? или какое надо?


обычно это 5ти контактное.
тебе нужно реле, силовые контакты которого в первоначальном положении замкнуты, а при подаче напряжения на обмотку контакты разорвуться.
marat1414
а в разрыв чего надо будет ставить?

ох уж эта электрика)
П@ш@
Цитата(marat1414 @ 14.4.2012, 21:44) *
а в разрыв чего надо будет ставить?

ох уж эта электрика)


силовые - в разрыв провода, питающего обмотку реле ближнего света,
обмотка - паралельно обмотки реле дальнего.
расположить очень удобно под капотом около реле ближнего/дальнего.
FLuckY
Приветствую всех участников!
Скажите пожалуйста, есть ли какие-либо ограничения на изменения, вносимые в электрическую схему авто? Я хочу полностью поменять схему, тип проводов, добавить новые электрические элементы и блоки и т.п. Если есть ГОСТы на это дело, поделитесь пожалуйста инфой )

P.S. может кто подскажет, почему я не могу создать новую тему в форуме. а то пишет, что запрещено и хоть тресни ))
cacao
помогите как можно быстрее) проблема такого характера
у меня в догоге начал плавиться предохранитель
№10 (8А) - обмотка возбуждения генератора (статор) и регулятор напряжения.


я замения его нвый очень сильно греется но до того как начнет плавиться не дожидался, останавливался и ждал что бы остыл


в чем проблема? реле регулятора?

обороты на холостом ходе около 2000 на регулировал блин)
FLuckY
Цитата(cacao @ 16.4.2012, 11:14) *
помогите как можно быстрее) проблема такого характера
у меня в догоге начал плавиться предохранитель
№10 (8А) - обмотка возбуждения генератора (статор) и регулятор напряжения.


я замения его нвый очень сильно греется но до того как начнет плавиться не дожидался, останавливался и ждал что бы остыл


в чем проблема? реле регулятора?

обороты на холостом ходе около 2000 на регулировал блин)


Если предохранитель не сгорает сразу, то вряд ли там к.з. Имхо дело именно в регуляторе (если конечно схема штатная)
cacao
Цитата(FLuckY @ 16.4.2012, 11:26) *
Цитата(cacao @ 16.4.2012, 11:14) *
помогите как можно быстрее) проблема такого характера
у меня в догоге начал плавиться предохранитель
№10 (8А) - обмотка возбуждения генератора (статор) и регулятор напряжения.


я замения его нвый очень сильно греется но до того как начнет плавиться не дожидался, останавливался и ждал что бы остыл


в чем проблема? реле регулятора?

обороты на холостом ходе около 2000 на регулировал блин)


Если предохранитель не сгорает сразу, то вряд ли там к.з. Имхо дело именно в регуляторе (если конечно схема штатная)



схема штатная...

Тоесть нужно его заменить?
FLuckY
Цитата(cacao @ 16.4.2012, 11:34) *
Цитата(FLuckY @ 16.4.2012, 11:26) *
Цитата(cacao @ 16.4.2012, 11:14) *
помогите как можно быстрее) проблема такого характера
у меня в догоге начал плавиться предохранитель
№10 (8А) - обмотка возбуждения генератора (статор) и регулятор напряжения.


я замения его нвый очень сильно греется но до того как начнет плавиться не дожидался, останавливался и ждал что бы остыл


в чем проблема? реле регулятора?

обороты на холостом ходе около 2000 на регулировал блин)


Если предохранитель не сгорает сразу, то вряд ли там к.з. Имхо дело именно в регуляторе (если конечно схема штатная)



схема штатная...

Тоесть нужно его заменить?


Я бы нашел схему этого регулятора и попробывал бы понять, почему именно такое произошло. Может есть какие-нибудь диагностические испытания... может дело вообще не в нем. Тут желательно услышать мнение электрика, работающего с автомобилями.
Pek777
Добрый день господа, надеюсь на вашу помощь, не хочу быть обдуренным СТОшниками, решил сначала разобраться с вами.
Значит такая проблема... Иногда пропадает старт с ключа, включаю зажигание, поворачиваю ключ на заводку, и тишина, нервно смыкаю его, а глухо как в танке, никаких щелчков не в салоне не под капотом, пробую заводить напрямую кидаю провод с плюса на стартер - нихрена, глухо. Но есть один нюанс, заводиться с утра ВСЕГДА и с первого раза, а вот поездил, заглушил и фигня, смык смык - глухо. Но бывает что и заводится.
А еще забыл сказать замок зажигания менял пол года назад, он новый и смазанный.

Короче вот такая проблема, вроде все нюансы описал, надеюсь Вы дадите ответ.
FLuckY
Цитата(Pek777 @ 16.4.2012, 13:31) *
Добрый день господа, надеюсь на вашу помощь, не хочу быть обдуренным СТОшниками, решил сначала разобраться с вами.
Значит такая проблема... Иногда пропадает старт с ключа, включаю зажигание, поворачиваю ключ на заводку, и тишина, нервно смыкаю его, а глухо как в танке, никаких щелчков не в салоне не под капотом, пробую заводить напрямую кидаю провод с плюса на стартер - нихрена, глухо. Но есть один нюанс, заводиться с утра ВСЕГДА и с первого раза, а вот поездил, заглушил и фигня, смык смык - глухо. Но бывает что и заводится.
А еще забыл сказать замок зажигания менял пол года назад, он новый и смазанный.

Короче вот такая проблема, вроде все нюансы описал, надеюсь Вы дадите ответ.


Если напрямую со стартера не заводится, то дело в самом стартере, и скорее всего только в нём одном. Если щелчков нет вообще, то по-видимому катушка реле не втягивает шток. надо проверять катушку, провода и контакты, связанные с ней. по утрам прохладнее, а в течение дня тела расшираются с повышением температуры, может пуски по утрам связаны с этим )
filipp
Цитата(Pek777 @ 16.4.2012, 15:31) *
Добрый день господа, надеюсь на вашу помощь, не хочу быть обдуренным СТОшниками, решил сначала разобраться с вами.
Значит такая проблема... Иногда пропадает старт с ключа, включаю зажигание, поворачиваю ключ на заводку, и тишина, нервно смыкаю его, а глухо как в танке, никаких щелчков не в салоне не под капотом, пробую заводить напрямую кидаю провод с плюса на стартер - нихрена, глухо. Но есть один нюанс, заводиться с утра ВСЕГДА и с первого раза, а вот поездил, заглушил и фигня, смык смык - глухо. Но бывает что и заводится.
А еще забыл сказать замок зажигания менял пол года назад, он новый и смазанный.

Короче вот такая проблема, вроде все нюансы описал, надеюсь Вы дадите ответ.

Если не щелкает даже то втягивающее реле нужно смотреть. Плюс нужно подавать на две клеммы, чтоб крутился на пятак и на клемму "папу" втягивающего куда подходит тонкий провод.
П@ш@
Цитата(FLuckY @ 16.4.2012, 1:48) *
Приветствую всех участников!
Скажите пожалуйста, есть ли какие-либо ограничения на изменения, вносимые в электрическую схему авто? Я хочу полностью поменять схему, тип проводов, добавить новые электрические элементы и блоки и т.п. Если есть ГОСТы на это дело, поделитесь пожалуйста инфой )

P.S. может кто подскажет, почему я не могу создать новую тему в форуме. а то пишет, что запрещено и хоть тресни ))


У меня штатная проводка уже является частью самодельной проводки, изменено много и много ещё будет меняться, никогда даже не думал о ограничениях. Не слышал не о каких ГОСТах на проводку, да и кто сейчас заметит что она изменена? делай и не заморачивайся, главное делать качественно, всётаки это скрытая проводка, не дай бог КЗ...

на счёт ПЫСЫ: нужно набрать 5 сообщений (кроме флуда) и тему можно открыть

Цитата(cacao @ 16.4.2012, 11:14) *
помогите как можно быстрее) проблема такого характера
у меня в догоге начал плавиться предохранитель
№10 (8А) - обмотка возбуждения генератора (статор) и регулятор напряжения.

я замения его нвый очень сильно греется но до того как начнет плавиться не дожидался, останавливался и ждал что бы остыл

в чем проблема? реле регулятора?


не только реле регултор, замени его, если ничего не изменится. то проверь обмотку возбуждения, возможно межвитковое или пробивает на корпус.
Mitka
Цитата(cacao @ 16.4.2012, 10:14) *
...у меня в догоге начал плавиться предохранитель №10 (8А)...

Возможно плохой контакт в держателе преда, вот он греется и плавится. Подогни, зачисти держатель, поставь новый предохранитель (поищи керамические). В будущем советую поставить вот такие: http://vaz-2106.ru/forum/index.php?showtop...mp;#entry490941
Deemc
Проблема нарисовалась сама собой: машина была на ремонте - пришлось снимать приборную панель. После установки на место выяснилось, что не работает подсветка приборной панели(лампы поворота, зажигания и.т.д работает.). В чем может быть проблема. Ах, да заметил, что при включении зажигания и света сильно греется провод "+", идущий на лампочку подсветки приборки. И еще странная вещь - периодически "щелкает" реле, находящееся под панелью сверху- слева(не реле поворота - какая тог другая).
dagovich
Ну вот! Вчера опять расплавилась контактная группа замка зажигания. Плавит ее электровентилятор на радиаторе. Почему это происходит мы с моим знакомым электриком (он правда не автоэлектрик) так и не смогли понять. Раньше электровентилятор плавил предохранители и их колодку, сменил на ножевые. Теперь умирает контактная группа. Провода проверял, массу зачищал... Вообще ,насколько я понимаю, даже при длительной работе вентилятора ничего не должно гореть, верно? Датчик температуры включающий вентилятор иногда глючит, залипает... но из-за этого же не может гореть контактная группа. У меня стоит кнопка принудительного включения (в параллель с датчиком) и сигнальная лампа включения вентилятора (в параллель с самим вентилятором)... Вся эта борьба идет уже третий год блин. Достал меня уже этот вентилятор. Контактная группа кстати уже вторая :)
payalnikk
Цитата(dagovich @ 19.4.2012, 10:40) *
...Теперь умирает контактная группа. ....

Значит плохой контакт в мамках на замке или такая контактная группа...
Нужно переобжать на замке провода, группу ессно заменить. Если на вентилятор не стоит реле - поставить. Так же можно поставить разгрузочное реле на замок зажигания.
filipp
Цитата(dagovich @ 19.4.2012, 14:40) *
Ну вот! Вчера опять расплавилась контактная группа замка зажигания. Плавит ее электровентилятор на радиаторе. Почему это происходит мы с моим знакомым электриком (он правда не автоэлектрик) так и не смогли понять. Раньше электровентилятор плавил предохранители и их колодку, сменил на ножевые. Теперь умирает контактная группа. Провода проверял, массу зачищал... Вообще ,насколько я понимаю, даже при длительной работе вентилятора ничего не должно гореть, верно? Датчик температуры включающий вентилятор иногда глючит, залипает... но из-за этого же не может гореть контактная группа. У меня стоит кнопка принудительного включения (в параллель с датчиком) и сигнальная лампа включения вентилятора (в параллель с самим вентилятором)... Вся эта борьба идет уже третий год блин. Достал меня уже этот вентилятор. Контактная группа кстати уже вторая :)

А он разве не напрямую должен идти? "отдельной системой". Зачем через замок.
Думаю нужно уменьшить токи через датчик."Чтоб не пригорал"
Т.е. Датчик управляет силовым реле. А реле включает и выключает вентилятор. И последовательно предохранитель поставить на 30А "меньше если ставить думаю будут перегорать в момент запуска вентилятора"
payalnikk
Может у него вообще реле на вентиль не стоит, смотри и датчик пригорает и замок....
filipp
Цитата(payalnikk @ 19.4.2012, 15:48) *
Может у него вообще реле на вентиль не стоит, смотри и датчик пригорает и замок....

Да я тоже его непонял, если все пригорает то вынести отдельной системой, сделать по уму и забить. Тока главное еще, чтоб незабыл реле поставить.
dagovich
Реле стоит, схема стандартная, машина 85 года выпуска. Вентилятор так питается через разгрузочное реле. Может быть проблема в реле (пробивает или еще чего)? Контакты везде проверял. На замке вообще все контакты отверткой только сдирать... Судя по оплавленной группе контактной начинают плавиться 15 и 30/1 контакты. Скажите даже при длительной работе вентилятора ничего не должно плавиться и гореть? Он иной раз работает минут 5 точно. Иногда залипает датчик и он может молотить еще больше, пока по датчику не треснешь.

Кстати пред стоит 15А ножевой, он не горит.
filipp
Цитата(dagovich @ 19.4.2012, 17:54) *
Реле стоит, схема стандартная, машина 85 года выпуска. Вентилятор так питается через разгрузочное реле. Может быть проблема в реле (пробивает или еще чего)? Контакты везде проверял. На замке вообще все контакты отверткой только сдирать... Судя по оплавленной группе контактной начинают плавиться 15 и 30/1 контакты. Скажите даже при длительной работе вентилятора ничего не должно плавиться и гореть? Он иной раз работает минут 5 точно. Иногда залипает датчик и он может молотить еще больше, пока по датчику не треснешь.

Кстати пред стоит 15А ножевой, он не горит.

http://s3.images.drive2.ru/car.journal.pho...5f779-large.jpg
Вот нашел нормальную схему. Два красных провода у тебя не перепутаны?
dagovich
Нет у меня не так. У меня все схема стандартная http://s004.radikal.ru/i207/1105/c9/d8844d4f9257.jpg
Кнопка приделана на серо-черный провод на ногу 86 у реле.
filipp
Цитата(dagovich @ 19.4.2012, 19:34) *
Нет у меня не так. У меня все схема стандартная http://s004.radikal.ru/i207/1105/c9/d8844d4f9257.jpg
Кнопка приделана на серо-черный провод на ногу 86 у реле.

Дак схемы то одинаковые "Причем здесь замок зажигания? Он не участвует, теперь я убедился, что это отдельные системы".
Иди по проводам гдето коротит.
dagovich
Насколько я понимаю "коротить" вообще может "где-нибудь там"? Читал http://vaz-2106.ru/forum/index.php?showtopic=795 там упоминался подобный случай "коротил" провод идущий где-то под задним сиденьем... Ну я в электрике не очень силен, но почему тогда во всех остальных режимах все нормально?
filipp
Цитата(dagovich @ 19.4.2012, 20:03) *
Насколько я понимаю "коротить" вообще может "где-нибудь там"? Читал http://vaz-2106.ru/forum/index.php?showtopic=795 там упоминался подобный случай "коротил" провод идущий где-то под задним сиденьем... Ну я в электрике не очень силен, но почему тогда во всех остальных режимах все нормально?

Съезди к электрику
Вазульский
Цитата(Вазульский @ 11.4.2012, 7:47) *
в соседней ветке выяснил, что моя проблема не связана со стартером, а просто ее появление совпала по времени.
суть в следующем. при движении с включенным ближним светом, в момент включения поворота, реле поворота делает три щелчка как обычно, а потом начинает быстро щелкать, при этом скачет стрелка тахометра и лампочки в фонарях моргают быстро и тускло. если выключить ближний, оставив габариты, то подобного не происходит по началу, но после раза пятого включения поворотов симптомы вновь проявляются. из того что менял - контактная группа, но это началось еще до замены. может ли такое быть из-за плохо натянутого ремня генератора? Менял карлсона, может плохо натянул ремень? но он не свистит.

отпишусь сейчас, раньше не мог - командировка. все оказалось до смешного просто. действительно, при замене карлсона плохо натянул ремень, был постоянный недозаряд АКБ. Замерили тестером, подтянул ремень и все гуд. и на втягивающее зря потратился, старое рабочее было.
Deemc
Цитата(Deemc @ 18.4.2012, 12:24) *
Проблема нарисовалась сама собой: машина была на ремонте - пришлось снимать приборную панель. После установки на место выяснилось, что не работает подсветка приборной панели(лампы поворота, зажигания и.т.д работает.). В чем может быть проблема. Ах, да заметил, что при включении зажигания и света сильно греется провод "+", идущий на лампочку подсветки приборки. И еще странная вещь - периодически "щелкает" реле, находящееся под панелью сверху- слева(не реле поворота - какая тог другая).


У кого нибудь есть хоть какие- то предположения? dntknw.gif
payalnikk
Цитата(Deemc @ 20.4.2012, 6:43) *
...не работает подсветка приборной панели(лампы поворота, зажигания и.т.д работает.).

1. не плотно соединил (или выскочила мамка с белым проводом с разъема) правый разъем на приборке.
2. выскочил разъем на регуляторе подсветки приборов (на бороде)
3. регулятор подсветки приборов.
4. слетел одинарный желтый провод с 7-го предохранителя.
5. 7-й предохранитель (это если не горят еще левый передний и правый задний габариты).
Цитата
при включении зажигания и света сильно греется провод "+", идущий на лампочку подсветки приборки.

Какой именно провод (цвет и где расположен), возможно коротыш (возможно передавил провод), возможно при установке приборки что то не так подключил.
Цитата
периодически "щелкает" реле, находящееся под панелью сверху- слева(не реле поворота - какая тог другая)

Это реле паузы очистителя. Если оно щелкает когда не включен дворник в прерывистом режиме, то или коротыш в проводке или бока с подрулевым переключателем.

Deemc
Цитата(payalnikk @ 20.4.2012, 14:37) *
Цитата(Deemc @ 20.4.2012, 6:43) *
...не работает подсветка приборной панели(лампы поворота, зажигания и.т.д работает.).

1. не плотно соединил (или выскочила мамка с белым проводом с разъема) правый разъем на приборке.
2. выскочил разъем на регуляторе подсветки приборов (на бороде)
3. регулятор подсветки приборов.
4. слетел одинарный желтый провод с 7-го предохранителя.
5. 7-й предохранитель (это если не горят еще левый передний и правый задний габариты).
Цитата
при включении зажигания и света сильно греется провод "+", идущий на лампочку подсветки приборки.

Какой именно провод (цвет и где расположен), возможно коротыш (возможно передавил провод), возможно при установке приборки что то не так подключил.
Цитата
периодически "щелкает" реле, находящееся под панелью сверху- слева(не реле поворота - какая тог другая)

Это реле паузы очистителя. Если оно щелкает когда не включен дворник в прерывистом режиме, то или коротыш в проводке или бока с подрулевым переключателем.


Греется провод белый с черной полоской. Регулятор подсветки уже соеденял напрямую - бесполезно. Все габариты работают - значит дело не в предохранителе.
Реле щелкало из-за включенного дворника(переключатель).Белый провод греется только в случае включения зажигания+ свет+замыкая провода регулятора подсветки(минуя регулятор подсветки).
payalnikk
Цитата(Deemc @ 20.4.2012, 13:59) *
....Греется провод белый с черной полоской

Это минусовый (массовый) провод. Если просто белый это уже плюсовой на подсветку.
Часы идут? Их не вытаскивал, провода с них не снимал? Еще может замкнуть лампочка на прикуривателе.
Попробуй следующее, отсоедини все провода от часов, прикуривателя (коричневый или желтый провод на подсветку), потом каждый прибор - масло, топливо, температуру, спидак, тах. И именно не общий жгут а каждый прибор от общего жгута. Регулятор пока убери и перемычкой соедини фишку от него.
Потом начинай подсоединение с часов, подсветки прикуривателя и приборов по одному - должен выловить где косяк. Если не подключая ни одного девайса провода будут греться, просмотри внимательно жгут, возможно где то, чем то при монтаже передавил провод, нарушилась изоляция и он подкорачивает на массу.

Deemc
всем спасибо, проблему решил. Были замкнуты контакты + и - в лампочке подсветки тахометра(когда лампочку менял - загнул минус к + наверно). grin.gif Я уже всю проводку перебрал, а тут.... russian_roulette.gif
ch-union@mail.ru
Всем доброго временм суток! У меня такая проблема: имеется ваз 21063, не пойму что происходит, стоит аккамулятор, машина заводится хорошо, ездит, но сажает аккамулятор очень сильно. Пробовал заводить и отсоединять клемы (Свинцовые), машина без аакамулятора работает. Вывод: генератор рабочий, но куда девается электричество из акка??? Не могу понять в чём дело, видимо этот самый акк не берет в себя электричество назад что ли? Помогите пожалуйста
Ролакс
мурзилка есть?
ch-union@mail.ru
Цитата(Ролакс @ 22.4.2012, 8:43) *
мурзилка есть?


Что такое мурзилка?)
Ролакс
Цепляеш амперметр в разрыв акб,смотриш,ток покоя не должен превышать 100мА,если больше,начинаеш вынимать преды по одному..на каком то одном из них ток резко упадет..смотриш по мурзилке(мануалу),за что отвечает данный пред и ищеш чего там.
а сымать клемму на работающем двиге-чревато боком.
http://www.autoprospect.ru/vaz/2106-zhigul...orudovanie.html
ch-union@mail.ru
Цитата(Ролакс @ 22.4.2012, 8:56) *
Цепляеш амперметр в разрыв акб,смотриш,ток покоя не должен превышать 100мА,если больше,начинаеш вынимать преды по одному..на каком то одном из них ток резко упадет..смотриш по мурзилке(мануалу),за что отвечает данный пред и ищеш чего там.
а сымать клемму на работающем двиге-чревато боком.


Насколько я понял- дело в каком то из механизмов, за который отвечает данный пред? Распиши не много поподробнее, пожалуйста...

Точнее, механизм, за который отвечает пред, работает непосредственно от акб?
Ролакс
Цитата(ch-union@mail.ru @ 22.4.2012, 8:01) *
Насколько я понял- дело в каком то из механизмов, за который отвечает данный пред? Распиши не много поподробнее, пожалуйста...

все верно..по ссыли видиш,за что отвечает 1..4...10 и тд пред..допустим на 7-м ток упал..смотрим какие цепи он защищает,а не копаемся во всей машине
ch-union@mail.ru
Цитата(Ролакс @ 22.4.2012, 9:14) *
Цитата(ch-union@mail.ru @ 22.4.2012, 8:01) *
Насколько я понял- дело в каком то из механизмов, за который отвечает данный пред? Распиши не много поподробнее, пожалуйста...

все верно..по ссыли видиш,за что отвечает 1..4...10 и тд пред..допустим на 7-м ток упал..смотрим какие цепи он защищает,а не копаемся во всей машине


Спасибо! Вечером покапаюсь- отпишу что и как))
dagovich
Отпишусь по своей проблеме с контактной группой, может кому и пригодится. payalnikk оказался прав. У меня были поменяны местами синий с белой полосой и красный с серой полосой (у меня в машине он почему-то малиновый) провода на 30 и 85 контактах. Теперь контактная группа не страдает, теперь страдает предохранитель вентилятора охлаждения, т.е. он сгорает через некоторое время после включения вентилятора. Ощутимо греется коричневый провод идущий на него. Буду копать дальше.
Ролакс
Цитата(dagovich @ 22.4.2012, 12:02) *
Ощутимо греется коричневый провод идущий на него. Буду копать дальше.

Плохой контакт..пред керамику и всё зачистить.
dagovich
Предохранители давно уже ножевые, блок от Волги... на этом форуме надоумился кстати (это позволило решить много проблем с электрикой, например мигающий на кочках ближний). Хочу попробовать кинуть новый провод от АКБ до этого преда и еще хочу померить сколько жрет вентилятор.
formal
Работает попеременно либо дальний либо ближний свет(ВАЗ 2106), не могу настроить чтобы работали оба
Дальний работает только когда черный провод не прислоняется к кузову и перепутаны два провода на реле ближнего света(красно серый и светлокоричневый), ближний начинает работать когда наоборот стоят два провода реле дальнего света(зелено синий и розовый) и черный не прикасается к кузову. В чем причина такой работы света и как это устранить?
dagovich
formal

Что то у тебя там все поперепутано. Открывай http://i018.radikal.ru/1105/b3/f44ed3564b07.jpg. На схеме реле ближнего и дальнего вверху слева. И прямо по номерам ног на реле (у тебя в машине каждая нога на реле должна быть подписана) все сверяй. Черный провод это кстати масса на катушку замыкания реле без него по идее вообще ничего не должно работать. Я вот эту схему сбросил на свой мобильник, удобно рассматривать мелочи такие, правда он у меня сенсорный и экран большой.
valdemar8909
Добрый день господа электрики....такая проблема вся электрика при включении каких либо потребителей например работает печка включаешь поворотники они хуже дует именно тогда когда загораются лампочки, и при этом на холостых работает немного не так, то же и со светом, ремень менял пару тысяч назад,натяну вроде правильно, может ли быть это все из-за того что АКб стоит 72... и еще на холостых ,да и при нормальных оборотах вся электрика как то работает волнами т.е например свет то немного тусклее то ярче то же самое и со всеми потребителями. За ранее благодарен!
SAVER174
Цитата(valdemar8909 @ 22.4.2012, 22:33) *
Добрый день господа электрики....такая проблема вся электрика при включении каких либо потребителей например работает печка включаешь поворотники они хуже дует именно тогда когда загораются лампочки, и при этом на холостых работает немного не так, то же и со светом, ремень менял пару тысяч назад,натяну вроде правильно, может ли быть это все из-за того что АКб стоит 72... и еще на холостых ,да и при нормальных оборотах вся электрика как то работает волнами т.е например свет то немного тусклее то ярче то же самое и со всеми потребителями. За ранее благодарен!

если у тебя штатный гена, то прост не хватает мощности поэтому медленно крутит, у меня 08 гена все равно когда ближний 110 ватный включаешь печка тише работает, мне кажется у всех так, может ошибаюсь
Для просмотра полной версии этой страницы, пожалуйста, пройдите по ссылке.
IPB NULL RU