Помощь - Поиск - Пользователи - Календарь
Полная версия этой страницы: Нужна помощь электрика
Автоклуб ВАЗ 2106 > Гараж или "Своими РУками" > Электрика
Страницы: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40, 41, 42, 43, 44, 45, 46, 47, 48, 49, 50, 51, 52, 53, 54, 55, 56, 57
Mopedist
Здравствуйте, очень нужен совет.
Такая проблема :
При работающем двигателе помаргивает вся светотехника.Особенно на 1.5-2000 об/мин
Из-под капота раздается переменный противный писк. scare2.gif
Было сделано своими силами, но проблему не решило:
Ремень генератора ( Натянут был нормально)
Заменен Реле-регулятор 2 раза.( один раз ставился новый советский РР другой раз уже новодельный с диагностикой) Проблему не решило...
На генераторе заменен блок щеток.
Заменены клеммы аккумулятора.
Ставился заведомо исправный аккумулятор
Заменено реле контрольной лампы разряда аккумуляторной баттареи ( на всякий случай)

Любопытное явление: !!!!!при снятии клемм с аккумулятора писк пропадает. На реле-регуляторе горят обе лампочки как и должно быть при исправной работе электрооборудования dntknw.gif !!!!( РР с элементами диагностики).
При надетых клеммах горят попеременно. umnik2.gif Что означает "неисправность"
Может быть сталкивался кто с такой проблемой? dntknw.gif
Зарание спасибо :)
Ролакс
Цитата(Mopedist @ 19.9.2011, 19:19) *
Любопытное явление: !!!!!при снятии клемм с аккумулятора писк пропадает.

сымать клеммы нельзя вобщето..чревато заменой диодов..если не уже..
payalnikk
Цитата(Ролакс @ 19.9.2011, 19:37) *
Цитата(Mopedist @ 19.9.2011, 19:19) *
Любопытное явление: !!!!!при снятии клемм с аккумулятора писк пропадает.

сымать клеммы нельзя вобщето..чревато заменой диодов..если не уже..

+стопяцОт.
Интересно где написано что так можно и нужно проверять наличие зарядки....
Моргает свет - если аккум 100% хороший, РН заменил, смотри диодный мост, проверяй диоды - устраняй последствия съема клем на заведенном двигателе.
Цитата(Mopedist @ 19.9.2011, 19:19) *
....При надетых клеммах горят попеременно. umnik2.gif Что означает "неисправность"

Не скажите. Зеленый светодиод будет моргать, причем частота морганий будет зависеть от частоты вращения двигателя.
Mopedist
Цитата(payalnikk @ 19.9.2011, 21:21) *
Цитата(Ролакс @ 19.9.2011, 19:37) *
Цитата(Mopedist @ 19.9.2011, 19:19) *
Любопытное явление: !!!!!при снятии клемм с аккумулятора писк пропадает.

сымать клеммы нельзя вобщето..чревато заменой диодов..если не уже..

+стопяцОт.
Интересно где написано что так можно и нужно проверять наличие зарядки....
Моргает свет - если аккум 100% хороший, РН заменил, смотри диодный мост, проверяй диоды - устраняй последствия съема клем на заведенном двигателе.
Цитата(Mopedist @ 19.9.2011, 19:19) *
....При надетых клеммах горят попеременно. umnik2.gif Что означает "неисправность"

Не скажите. Зеленый светодиод будет моргать, причем частота морганий будет зависеть от частоты вращения двигателя.

Всё понял.Спасибо за помощь. :)
Romko93
всем привет
подскажите пожалуйста у меня такая проблема когда включаю подсветку панели приборов то после 3 тысяч оборотов предохранитель сгорает в чем может быть проблема????
Timon07-j
кто из электриков зарегистрирован на ремонт ауд?
нужен этот файл
http://remont-aud.net/load/cortland_dvdl_495/74-1-0-8136
Ролакс
у паяльника узнай.
Romko93
всем привет
подскажите пожалуйста у меня такая проблема когда включаю подсветку панели приборов то после 3 тысяч оборотов предохранитель сгорает в чем может быть проблема????
Mitka
Цитата(Romko93 @ 21.9.2011, 8:41) *
всем привет
подскажите пожалуйста у меня такая проблема когда включаю подсветку панели приборов то после 3 тысяч оборотов предохранитель сгорает в чем может быть проблема????

Как именно ты ее включаешь? При включении габаритов или иным способом (т.к. отдельно штатно не включается)? Какой сгорает предохранитель - номер?
ЗЫ: Зачем 5 (ПЯТЬ!!!) раз написал одно и тоже? russian_roulette.gif Достаточно одного раза в соответствующей теме...
Sima4
Парни, привет :)

Появилось немного времени заглянуть на любимый сайт/форум. И тут же возникла проблема.

Приехал в гараж. Решил поменять лампочки в тахометре на светодиодные. Поменял. Включил зажигание горит только лампа заряда и лампа габаритов. Лампочка ручника не горит. Поменял ее на обычную старую - горит. Потом опять поставил светодиодную - не горит. В итоге оставил старую, воткнул панель на место, заметив какой-то провод с оголенным концом лежит внутри приборки. Но мысль о включении зажигания опередила мысль о проводе. В итоге включаю зажигу, лампочка ручника слабо засветилась (остальные вообще не загорелись), пошел едкий дымок из-под приборки. Аккумыча сразу отключил. Открыл панель вспомнил про провод (лошара, блин). Оказался провод, который идет от кнопки обогрева зад стекла на стекло. В итоге, поставил его на место, подключил аккумыча. Включаю зажигание, стартер крутит, машина не заводится, контрольные приборы не показывают показаний - ни бензин, ни вода, ни масло. Лампочки-индикаторы не горят, не работают поворотники. Но работают габариты, подсветка панели приборов, бибикалка, аварийка, ближ и дальний свет, цыкалка воды, дворники. предохраны рожковые вроде целы (они у меня с идикаторами-лампочками). Где копать, блин.
Саня Курган
Коротнул,где-то в проводке...
А у светодиодов,полярность есть...перепутал анод,с катодом.Вот и не горели,надо было местами поменять!А не шаманить...
Sima4
Цитата(Selmer @ 21.9.2011, 20:49) *
Коротнул,где-то в проводке...
А у светодиодов,полярность есть...перепутал анод,с катодом.Вот и не горели,надо было местами поменять!А не шаманить...

Не, плюс-минус так же как и в лампочках старых. Проверял на аккумуляторе.
Саня Курган
Цитата(Sima4 @ 21.9.2011, 22:56) *
Цитата(Selmer @ 21.9.2011, 20:49) *
Коротнул,где-то в проводке...
А у светодиодов,полярность есть...перепутал анод,с катодом.Вот и не горели,надо было местами поменять!А не шаманить...

Не, плюс-минус так же как и в лампочках старых. Проверял на аккумуляторе.

Проверить одно,а поставить другое...Темболее нужно через сопротивление,или не долго про работают!
Sima4
Цитата(Selmer @ 21.9.2011, 20:59) *
Цитата(Sima4 @ 21.9.2011, 22:56) *
Цитата(Selmer @ 21.9.2011, 20:49) *
Коротнул,где-то в проводке...
А у светодиодов,полярность есть...перепутал анод,с катодом.Вот и не горели,надо было местами поменять!А не шаманить...

Не, плюс-минус так же как и в лампочках старых. Проверял на аккумуляторе.

Проверить одно,а поставить другое...Темболее нужно через сопротивление,или не долго про работают!

Я купил лампочки с квадратными диодами со всторенным сопротивлением. Фиг с ними, с диодами. мне интересно почему приборы, лампочки на работают. И машина не заводится. Хотя стартер крутит.
Саня Курган
Смотри преды и есть ли искра!
Раз коротнул тахометр,смотри бабину(катушку).
Sima4
Спасибо всем :). Убежал в гараж. :)
Ivanichkr
Знач так если я не чайник то посмотрев схему и оценив симптомы.....
Скорее всего трындец либо первому предыку либо розовому проводу идущему от замка зажигания до блока предохранителей. Только в этом случае стартер крутить будет а всё будет мёртвое.
VampireLi
Товарищи, нид хелп! В общем ситуация такая.. . Машина- 05, гена стоял г-222, со встроеным РР, зарядки небыло (так купил), решил поставить копейдосовский ген с отдельным РР, поставил гену, подключил 67 на 67РР, 15РР вывел на оранжевый провод реле поворотов. Теперь при вкл. зажигании не горит лампа акб, на РР горит красный. Заводим-РР красный, лампа акб горит, и чем больше обороты- тем ярче. скидываем клемму с акб-машина работает, включаем фары- либо не загораются, либо глохнет. с другим оранжевым проводом (вместо реле поворотов) то же самое. где косяк? РР и гена рабочие, ремень норм.
Ivanichkr
Для того чтобы нормально фунциклировала лампа зарядки провода остаются на тех-же контактах, только меняется само реле, маркировку не помню. Почитай теме о замене генератора.
"Меняем родное реле заряда РС-702 (я держу его руками) на обычное силовое реле РС-527 или его аналог (обведено). Подключаем также, как было подключено старое, т.е. контакт 85 к 85, 86 к 86, и.т.д." А тебе нужно сделать наоборот.
>BOSYAK<
Цитата(VampireLi @ 21.9.2011, 22:41) *
Товарищи, нид хелп! В общем ситуация такая.. . Машина- 05, гена стоял г-222, со встроеным РР, зарядки небыло (так купил), решил поставить копейдосовский ген с отдельным РР, поставил гену, подключил 67 на 67РР, 15РР вывел на оранжевый провод реле поворотов. Теперь при вкл. зажигании не горит лампа акб, на РР горит красный. Заводим-РР красный, лампа акб горит, и чем больше обороты- тем ярче. скидываем клемму с акб-машина работает, включаем фары- либо не загораются, либо глохнет. с другим оранжевым проводом (вместо реле поворотов) то же самое. где косяк? РР и гена рабочие, ремень норм.



Схема электрооборудования -05 и -01 отличаются, поэтому посмотри обе и поймешь, что сделал не так и почитай тему о замене генератора там тоже много полезного будет.

Цитата(VampireLi @ 21.9.2011, 22:41) *
Товарищи, нид хелп! В общем ситуация такая.. . Машина- 05, гена стоял г-222, со встроеным РР, зарядки небыло (так купил), решил поставить копейдосовский ген с отдельным РР, поставил гену, подключил 67 на 67РР, 15РР вывел на оранжевый провод реле поворотов. Теперь при вкл. зажигании не горит лампа акб, на РР горит красный. Заводим-РР красный, лампа акб горит, и чем больше обороты- тем ярче. скидываем клемму с акб-машина работает, включаем фары- либо не загораются, либо глохнет. с другим оранжевым проводом (вместо реле поворотов) то же самое. где косяк? РР и гена рабочие, ремень норм.



Схема электрооборудования -05 и -01 отличаются, поэтому посмотри обе и поймешь, что сделал не так и почитай тему о замене генератора там тоже много полезного будет.
Sima4
Всем привет :)




Всем огромное спасибо за помощь.  friends.gif drinks.gif До часу ночи искал проблему. Оказалось развалиась пластиковая фигнюшка в замке зажигания.

Хорошо, что в километре от гаража есть круглосуточный магаз запчастей. Измудохался весь. Поставил новый замок зажиги, чик... 

ВСЕ РАБОТАЕЕЕЕТ.




А понял я, что с замком что-то нето вот почему. Когда поворачивал ключ, то заметил, что в положении "0" не гаснут габариты. А если продолжить 

поворачивать ключ до положения "завести", то вырубатся ВСЯ электрика. 

Меня сразу осенило - замок. Снял, отковырял черную пластину с контактами, а от туда вонь паленого пластика и треснутая белая втулочка под пружинкой.

VampireLi
>BOSYAK<
нет возможности посмотреть 05 схему( я в лесу на норвежской границе.
Вазульский
клеммы поменял проблема осталась. замерили - идет постоянный недозаряд. гена стоит 80 амп, куда капать, что менять сразу - "шоколадку", диодный мост или тупо тянуть ремень, но он вроде подтянут.
Роман 258
Всем привет!!! Ребят подскажите, не горит ближний свет , проверял предохранители ток на них не идет, понять не могу куда ток уходит. И еще одна проблемка когда включаю дальний свет, то начинают предохранители гореть, отчего может это быть, блок предохранителей новый поставил.
bond_000
Мужики,подскажите решение проблемы. Поворачиваю ключ в замке для запуска движка,лампы загораются,а стартер молчит. Причем так не всегда,может с полтычка схватиться и завестись.
Mitka
Цитата(Роман 258 @ 24.9.2011, 17:39) *
Всем привет!!! Ребят подскажите, не горит ближний свет , проверял предохранители ток на них не идет, понять не могу куда ток уходит. И еще одна проблемка когда включаю дальний свет, то начинают предохранители гореть, отчего может это быть, блок предохранителей новый поставил.

Проверь реле БС. По ДС - в правильности установки нового блока предов уверен? Тогда ищи коротыш в проводке и самих фарах...

Цитата(bond_000 @ 24.9.2011, 20:02) *
Мужики,подскажите решение проблемы. Поворачиваю ключ в замке для запуска движка,лампы загораются,а стартер молчит. Причем так не всегда,может с полтычка схватиться и завестись.

Возможные проблемы: самое простое - контакты замка зажигания, посложнее - ремонт стартера или замена/ремонт втягивающего реле.
bond_000
"Возможные проблемы: самое простое - контакты замка зажигания..."
При движении есть звук пробивания изоляции проводов,едва слышный коротыш..все руки не доходили посмотреть. Что с контактами может быть? Замок под замену?
Mitka
Цитата(bond_000 @ 24.9.2011, 20:22) *
Замок под замену?

Я разве сказал "замок"? Достаточно заменить контактную группу замка зажигания...
http://www.autoprospect.ru/vaz/2106-zhigul...azhiganiya.html
Проделать это можно, при определенной сноровке, не снимая сам замок...
Саня Курган
Нужна помощь,хочу в сигналке подключить функцию-турботаймер.

Не понятны обозначения на схеме ACC/IGN как подключить к родному замку зажигания.

Mitka
Цитата(Selmer @ 27.9.2011, 14:45) *
Нужна помощь,хочу в сигналке подключить функцию-турботаймер.
Не понятны обозначения на схеме ACC/IGN как подключить к родному замку зажигания.


IGN (от ignition) - зажигание (15 контакт замка, сдвоенный сине-черный провод).
ACC (вспомогательные потребители электроэнергии (стояночное положение)) - на нашем замке более всего соответствует контакт INT (черный провод + доп. клемма).
Саня Курган
Цитата(Mitka @ 27.9.2011, 21:23) *
Цитата(Selmer @ 27.9.2011, 14:45) *
Нужна помощь,хочу в сигналке подключить функцию-турботаймер.
Не понятны обозначения на схеме ACC/IGN как подключить к родному замку зажигания.


IGN (от ignition) - зажигание (15 контакт замка, сдвоенный сине-черный провод).
ACC (вспомогательные потребители электроэнергии (стояночное положение)) - на нашем замке более всего соответствует контакт INT (черный провод + доп. клемма).

Спасибо огромное!!!Вот уж этот энглиш grin.gif
1300SL
нужна помощь в плане совета.
посоветуйте тахометр,родной на низах врет.
при регулировке карба бегать заглядывать на штатный,не дело.
есть прибор СССР 84г. меряет напряжение,ток,сопротивление,УОЗ,обороты КВ.но вот беда только с КСЗ.(для работы с мотоциклом был не заменим)
на БСЗ работать не хочет,если сажать на катушку...
NN73
Всем привет! Кто знает, помогите пожалуйста!

- когда запускаю двигатель не загорается лампа заряда АКБ,лампочка там рабочая,пробовал менять новую релюху-без изменении!

р.s. А также горит постоянно лампа тормозной жидкости,хотя ДОТ-4 в бачке полная,бачек рабочий(менял,снимал местами провода лампа все равно горит,нажимаю на штырек - срабатывает лампа заряда АКБ! ;(

СПАСИБО! ;)
1300SL
а ты в приборке патрончики местами поменяй.
NN73
Цитата(1300SL @ 11.10.2011, 12:11) *
а ты в приборке патрончики местами поменяй.


Привет! В смысле,..,ничего непойму? Можно Пожалуйста по подробнее! ;)
1300SL
Цитата
нажимаю на штырек - срабатывает лампа заряда АКБ!

т.е. местами видать где то провода поменяны...
NN73
Цитата(1300SL @ 11.10.2011, 14:23) *
Цитата
нажимаю на штырек - срабатывает лампа заряда АКБ!

т.е. местами видать где то провода поменяны...


Ясно,Спасибо! ;)
Буду искать причину ;(
Mopedist
Цитата(Mopedist @ 19.9.2011, 20:19) *
Здравствуйте, очень нужен совет.
Такая проблема :
При работающем двигателе помаргивает вся светотехника.Особенно на 1.5-2000 об/мин
Из-под капота раздается переменный противный писк. scare2.gif
Было сделано своими силами, но проблему не решило:
Ремень генератора ( Натянут был нормально)
Заменен Реле-регулятор 2 раза.( один раз ставился новый советский РР другой раз уже новодельный с диагностикой) Проблему не решило...
На генераторе заменен блок щеток.
Заменены клеммы аккумулятора.
Ставился заведомо исправный аккумулятор
Заменено реле контрольной лампы разряда аккумуляторной баттареи ( на всякий случай)

Любопытное явление: !!!!!при снятии клемм с аккумулятора писк пропадает. На реле-регуляторе горят обе лампочки как и должно быть при исправной работе электрооборудования dntknw.gif !!!!( РР с элементами диагностики).
При надетых клеммах горят попеременно. umnik2.gif Что означает "неисправность"
Может быть сталкивался кто с такой проблемой? dntknw.gif
Зарание спасибо :)

Еще раз здравствуйте)
Проблема так и не решилась.
Был заменен диодный мост Проблему не решило...затем заменен статор генератора и РР.
Вой как был так и остался. Свет как моргал так и моргает...
Характер звука точно не механический. При снятии серого провода с генератора вой пропадает..
payalnikk
Цитата(Mopedist @ 17.10.2011, 10:22) *
Характер звука точно не механический. При снятии серого провода с генератора вой пропадает..

Давай определимся от куда идет писк. Сними клему с 85-го вывода реле контроля зарядки РС702 (желтый провод), писк пропадет?
1300SL
выпрямительный блок свистит.
payalnikk
Цитата(1300SL @ 18.10.2011, 3:32) *
выпрямительный блок свистит.

Там свистеть не чему.
Ролакс
Цитата(payalnikk @ 18.10.2011, 10:55) *
Цитата(1300SL @ 18.10.2011, 3:32) *
выпрямительный блок свистит.

Там свистеть не чему.

Сам был в шоке))
payalnikk
Цитата(Ролакс @ 18.10.2011, 12:11) *
Сам был в шоке))

Не ну Mopedist же писал -
Цитата
Был заменен диодный мост Проблему не решило...затем заменен статор генератора и РР.

А по ссылке, я признаться тоже в шоке, ну не знаю, не должно. Может электрикам деньги сильно нужны были dntknw.gif
Сам бывает, каюсь, развожу когда скрутне становище.

З.Ы. Потому и говорю, что нужно снять клему с 85-го вывода реле контроля зарядки РС702, возможно пищит оно, кстати когда пробит диод моста.
Mopedist
Снимал провод, который идет к обмотке возбуждения генератора(серый провод). Писк пропадал..
Сегодня плюнул на всё и заменил Генератор и заодно карбюратор( ремкомплекты ему не помогали. Не регулировался)
Писк пропал практически.. по на холостых всё таки может иногда быть... Реле сначала после запуска показывало моргание обеих светодиодов. Сейчас моргают реже.при тех же оборотах. Попеременно. Писка нет практически. Только если очень сильно прислушиваться. Так и должно быть? Или опять проблемы? Теперь уже мистика какая-то может быть только
1300SL
так у тя стоит РР -АсТрО???.с зеленым и красным огоньком диагностики???
каждый третий -гожий....)))

Цитата(payalnikk @ 18.10.2011, 12:46) *
Цитата(Ролакс @ 18.10.2011, 12:11) *
Сам был в шоке))

Не ну Mopedist же писал -
Цитата
Был заменен диодный мост Проблему не решило...затем заменен статор генератора и РР.

А по ссылке, я признаться тоже в шоке, ну не знаю, не должно. Может электрикам деньги сильно нужны были dntknw.gif
Сам бывает, каюсь, развожу когда скрутне становище.

З.Ы. Потому и говорю, что нужно снять клему с 85-го вывода реле контроля зарядки РС702, возможно пищит оно, кстати когда пробит диод моста.

и все таки они,диоды пищат rofl.gif ,p-n переход как и в транзисторах, ток там еще круче p-n-p, n-p-n переходы.


да и реле не мешало бы на хорошую массу посадить...
Mopedist
Да астро) Уже 2 таких валяются... Был еще одним нулевый советский). Сегодня купил обычный РР Как был заводской) Поставил. Огоньки теперь меня не смущают)))
Насчет массы- сделаем umnik2.gif
1300SL
Цитата
Уже 2 таких валяются...

третий будет отлично))).
а масса под РР должна быть капитальной.
кстати у меня фишка была в том что при движении вообще проседала напруга .
и засада была в ремне,на холодную натяжка ОК.
поработал 20-40мин.ремень нагревается и начинает проскальзывать.
решил подтяжкой ремня сразу после поездки,так сказать на "горячую"..
Mopedist
Цитата(1300SL @ 18.10.2011, 21:44) *
Цитата
Уже 2 таких валяются...

третий будет отлично))).
а масса под РР должна быть капитальной.
кстати у меня фишка была в том что при движении вообще проседала напруга .
и засада была в ремне,на холодную натяжка ОК.
поработал 20-40мин.ремень нагревается и начинает проскальзывать.
решил подтяжкой ремня сразу после поездки,так сказать на "горячую"..
Понял. Массу завтра же сделаю. Ремень вроде нормально натянут)) Спасибо за информацию)))
Phantomist
Парни Такая Проблема С Генератором. Прыгает Напряжение с 14.7 до 2 (3) вольт. В чём может быть проблема? Щётки и Диодный мост поставил новые и всё равно проблему не решило. Ремень натянул как следует.Хоть новый гену покупай...
Павел Третьяков
Цитата(Phantomist @ 20.10.2011, 21:35) *
Парни Такая Проблема С Генератором. Прыгает Напряжение с 14.7 до 2 (3) вольт. В чём может быть проблема? Щётки и Диодный мост поставил новые и всё равно проблему не решило. Ремень натянул как следует.Хоть новый гену покупай...


Прыгает с какой то периодичностью или зависимо от чего то? Чем измеряешь?
Для просмотра полной версии этой страницы, пожалуйста, пройдите по ссылке.
IPB NULL RU