IPB
Выберите регион:
Ваш номер:


Здравствуйте, гость ( Вход | Регистрация )

8 страниц V  « < 4 5 6 7 8 >  
Тема закрытаНачать новую тему
> Не бибикает сигнал..., возможные проблемы и способы их решения
Пухлый
сообщение 9.12.2009, 14:20
Сообщение #101
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 153
Регистрация: 21.2.2009
Из: Пенза
Пользователь №: 9925
Машина:ваз 21061
Цвет:белый
Год Выпуска: 1995
Спасибо сказали: 0 раз




Цитата(Пухлый @ 9.12.2009, 11:51) *
Такой вопрос реле что на сигнал что на эл вентилятор радиатора одинаковая?
а разве на сигнал ставится вообще реле? по моему по схеме его нет.

Посмотри получше оно там есть
Перейти в начало страницы
 
+Цитировать сообщение
vasenik
сообщение 9.12.2009, 14:21
Сообщение #102
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 229
Регистрация: 14.5.2009
Из: Донецк, Украина
Пользователь №: 13831
Машина:ВАЗ-21061
Цвет:синий
Год Выпуска: 1987
Спасибо сказали: 0 раз



Цитата(Пухлый @ 9.12.2009, 11:51) *
Такой вопрос реле что на сигнал что на эл вентилятор радиатора одинаковая?

нет, они разные, на бибику идет 3-х выводное реле, на вентилятор обычный 4-выводный.
Цитата(serega4100 @ 9.12.2009, 11:45) *
а разве на сигнал ставится вообще реле? по моему по схеме его нет.

до 1987г включительно ставился
Перейти в начало страницы
 
+Цитировать сообщение
mifko
сообщение 30.12.2009, 23:46
Сообщение #103
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 50
Регистрация: 30.12.2009
Из: Ульяновск
Пользователь №: 24205
Машина:Ваз 21063
Цвет:Синий
Год Выпуска: 1990
Спасибо сказали: 0 раз



Народ, сегодня приобрел себе шестерочку, и у нее не работает клаксон. Щас почитал тему, особо ничего не понял, решил написать. Предохранитель в порядке, обьясните чайнику что еще проверить, и сделать чтобы он заработал? Прежний хозяин сказал что бибикалка перестала работать после замены рулевой.
Перейти в начало страницы
 
+Цитировать сообщение
Mitka
сообщение 31.12.2009, 16:06
Сообщение #104
Нет аватара


Дед
Иконка группы

Группа: Жигулисты
Сообщений: 6355
Регистрация: 13.6.2009
Из: Пенза
Пользователь №: 15260
Машина:ВАЗ 21154
Цвет:черный
Год Выпуска: 2007
Спасибо сказали: 9 раз



Цитата(mifko @ 30.12.2009, 22:46) *
Народ, сегодня приобрел себе шестерочку, и у нее не работает клаксон. Щас почитал тему, особо ничего не понял, решил написать. Предохранитель в порядке, обьясните чайнику что еще проверить, и сделать чтобы он заработал? Прежний хозяин сказал что бибикалка перестала работать после замены рулевой.

Найди реле сигнала (если сигнала два, то оно находится на левом брызговике под капотом). Если реле щелкает при нажатии на клаксон, то проблема скорее всего в самих сигналах. Если не щелкает, то обсуждалось выше: http://vaz-2106.ru/forum/index.php?showtop...st&p=220712.
Если реле нет (один сигнал), то проверить приходит ли минус на сигнал при нажатии на клаксон, и есть ли на сигнале "+". Если минуса нет, то см. по ссылке.
Перейти в начало страницы
 
+Цитировать сообщение
mifko
сообщение 31.12.2009, 18:35
Сообщение #105
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 50
Регистрация: 30.12.2009
Из: Ульяновск
Пользователь №: 24205
Машина:Ваз 21063
Цвет:Синий
Год Выпуска: 1990
Спасибо сказали: 0 раз



Ну в общем порылся, сигналы(2) рабочие, реле вообще нету(знакомый электрик сказал). Провода напрямую идут, скорее всего где то обрыв. При нажатии минус не идет. На днях куплю реле и провода и протяну все заного. Спасибо.

Сообщение отредактировал mifko - 31.12.2009, 18:38
Перейти в начало страницы
 
+Цитировать сообщение
mifko
сообщение 3.1.2010, 17:53
Сообщение #106
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 50
Регистрация: 30.12.2009
Из: Ульяновск
Пользователь №: 24205
Машина:Ваз 21063
Цвет:Синий
Год Выпуска: 1990
Спасибо сказали: 0 раз



rofl.gif дело было не в проводке и не в реле))) снял руль, отогнул лепесток и заработало rofl.gif
Перейти в начало страницы
 
+Цитировать сообщение
varvar-s
сообщение 3.1.2010, 18:36
Сообщение #107
Нет аватара


Отъявленный ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 5209
Регистрация: 23.12.2008
Из: г.Волхов-47 RUS
Пользователь №: 7451
Машина:2106/Матиз
Цвет:т.зеленый/снежн.королева
Год Выпуска: 2004/11
Спасибо сказали: 193 раза



Цитата(mifko @ 3.1.2010, 16:53) *
rofl.gif дело было не в проводке и не в реле))) снял руль, отогнул лепесток и заработало rofl.gif

с этого надо начинать было
Перейти в начало страницы
 
+Цитировать сообщение
Витек 73
сообщение 21.2.2010, 19:19
Сообщение #108
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулёнок
Сообщений: 1
Регистрация: 22.4.2009
Из: Ульяновск
Пользователь №: 12875
Машина:ВАЗ 2106
Цвет:Белый
Год Выпуска: 1988
Спасибо сказали: 0 раз



Парни такая проблема сигналы волжские стоят пара когда через реле подключаешь сигнал слабый (тихий) а когда +на прямую на сигнал кидаешь он орет ж уши закладывает!!!!в чем проблема?релюху менял 2 раза все правильно подключено проверял уже........
Перейти в начало страницы
 
+Цитировать сообщение
Mitka
сообщение 21.2.2010, 21:12
Сообщение #109
Нет аватара


Дед
Иконка группы

Группа: Жигулисты
Сообщений: 6355
Регистрация: 13.6.2009
Из: Пенза
Пользователь №: 15260
Машина:ВАЗ 21154
Цвет:черный
Год Выпуска: 2007
Спасибо сказали: 9 раз



Цитата(Витек 73 @ 21.2.2010, 18:19) *
...релюху менял 2 раза все правильно подключено проверял уже........

И все же напиши или нарисуй, как подключено реле. Проверь контакты на 1 преде и на самом реле...
Перейти в начало страницы
 
+Цитировать сообщение
Viper100
сообщение 12.3.2010, 13:52
Сообщение #110
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 42
Регистрация: 11.3.2010
Пользователь №: 28187
Машина:Ваз 2106
Цвет:Белый
Год Выпуска: 1993
Спасибо сказали: 0 раз



У меня тоже проблемы с сигналом были(не было звука)оказалось проблема в нутри руля обламался гибкий контакт
Перейти в начало страницы
 
+Цитировать сообщение
street
сообщение 17.3.2010, 19:23
Сообщение #111
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулёнок
Сообщений: 2
Регистрация: 17.3.2010
Из: г. Новоалтайск
Пользователь №: 28592
Машина:21061
Цвет:баклажан
Год Выпуска: 1998
Спасибо сказали: 0 раз



Была такая же фигня... Сигнал то пропадал, то появлялся... почему-то особенно в морозы не работал, промучались всю зиму(т.к. гараж железный, да и зима холодная)... вот пришло тепло и просто прочистил контакты на самой улитки! и все заработало)
Перейти в начало страницы
 
+Цитировать сообщение
Farid73
сообщение 8.4.2010, 16:23
Сообщение #112
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулёнок
Сообщений: 1
Регистрация: 8.4.2010
Пользователь №: 29810
Машина:ВАЗ 2106
Цвет:бежевый
Год Выпуска: 1993
Спасибо сказали: 0 раз



подскажите пожалуйста можно ли поставить этот сигнал на ваз 2106, если можно то как?
Прикрепленный файл  Фото._002.jpg ( 299.81 килобайт ) Кол-во скачиваний: 132
Перейти в начало страницы
 
+Цитировать сообщение
piloterist
сообщение 8.4.2010, 16:54
Сообщение #113
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 631
Регистрация: 16.9.2008
Из: МОСКВА
Пользователь №: 4714
Машина:2106
Цвет:БЕЛЫЙ
Год Выпуска: 1995
Спасибо сказали: 0 раз



Цитата(Farid73 @ 8.4.2010, 16:23) *
подскажите пожалуйста можно ли поставить этот сигнал на ваз 2106, если можно то как?
Прикрепленный файл  Фото._002.jpg ( 299.81 килобайт ) Кол-во скачиваний: 132


А от чего это сигналы? На них походу разрывается не "-" как на шестерках а "+". Такие не пойдут ИМХО
Перейти в начало страницы
 
+Цитировать сообщение
Warrior
сообщение 8.4.2010, 17:05
Сообщение #114
Нет аватара


Зампотех
Иконка группы

Группа: Жигуляторы
Имя: Александр Михайлович
Сообщений: 9879
Регистрация: 8.10.2008
Из: СССР, Барнаул
Пользователь №: 5008
Машина:ВАЗ-21061
Цвет:Белый
Год Выпуска: 1997
Спасибо сказали: 368 раз



Цитата(piloterist @ 8.4.2010, 19:54) *
Цитата(Farid73 @ 8.4.2010, 16:23) *
подскажите пожалуйста можно ли поставить этот сигнал на ваз 2106, если можно то как?
Прикрепленный файл  Фото._002.jpg ( 299.81 килобайт ) Кол-во скачиваний: 132


А от чего это сигналы? На них походу разрывается не "-" как на шестерках а "+". Такие не пойдут ИМХО


Ну почему же. Добавив реле можно подключить все, что угодно...
ЗЫ: А реле и так придется ставить, ибо с двумя сигналами ток увеличится вдвое и будут подгорать контакты.
Перейти в начало страницы
 
+Цитировать сообщение
kolobok
сообщение 8.4.2010, 21:11
Сообщение #115
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 919
Регистрация: 1.4.2008
Пользователь №: 2864
Машина:vaz2101
Цвет:blue
Год Выпуска: 1972
Спасибо сказали: 0 раз



Цитата(Farid73 @ 8.4.2010, 15:23) *
подскажите пожалуйста можно ли поставить этот сигнал на ваз 2106, если можно то как?
Прикрепленный файл  Фото._002.jpg ( 299.81 килобайт ) Кол-во скачиваний: 132

Берешь схему старой 2106 (есть на форуме), ставишь по ней реле сигнала и свои гудки. Удачи!
Перейти в начало страницы
 
+Цитировать сообщение
DoctorM
сообщение 15.4.2010, 19:41
Сообщение #116
Нет аватара


Жигуленышь
Иконка группы

Группа: Жигулисты
Сообщений: 57
Регистрация: 18.5.2008
Из: Кемерово
Пользователь №: 3432
Машина:Ваз 21063
Цвет:сафари
Год Выпуска: 1991
Спасибо сказали: 0 раз



Цитата(A_Lex @ 27.9.2009, 18:26) *
Пропадает "минус" с рулевого вала при повороте руля. Т. е. при каком-то положении руля сигналит , при каком-то нет. Проверял тестером, именно "минус" с вала пропадает, лапка от серо-чёрного провода достаёт до контакта на руле.

Та же проблема, только ответа я к сожалению в теме не увидел. В положении "прямо" замыкая медный лепесток и вал сигнал не работает, при повороте вала , работает.
Перейти в начало страницы
 
+Цитировать сообщение
LEXA-199
сообщение 15.4.2010, 22:45
Сообщение #117
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 591
Регистрация: 30.3.2007
Пользователь №: 29
Машина:Дэу Нексия
Цвет:Черный
Год Выпуска: 2010
Спасибо сказали: 0 раз



У меня перестала работать бибикалка, снял ее принес в магазин автозапчастей, купил новую, теперь все ок!!! Кстати гудок стоит от ваз 2108-09 не знаю с завода так было или нет...
Перейти в начало страницы
 
+Цитировать сообщение
Господин поручик
сообщение 15.4.2010, 22:54
Сообщение #118
Нет аватара


.......придиратор.......
Иконка группы

Группа: V.I.P.
Имя: А. Николаевич
Сообщений: 22104
Регистрация: 26.12.2007
Из: Московская обл.
Пользователь №: 1911
Машина:21065 был
Цвет:зачотный
Год Выпуска: 330тыщ
Спасибо сказали: 415 раз



Цитата(DoctorM @ 15.4.2010, 19:41) *
Цитата(A_Lex @ 27.9.2009, 18:26) *
Пропадает "минус" с рулевого вала при повороте руля. Т. е. при каком-то положении руля сигналит , при каком-то нет. Проверял тестером, именно "минус" с вала пропадает, лапка от серо-чёрного провода достаёт до контакта на руле.

Та же проблема, только ответа я к сожалению в теме не увидел. В положении "прямо" замыкая медный лепесток и вал сигнал не работает, при повороте вала , работает.


Там лепесток с изнанки руля подогнуть надо...Не...лепесток, кажись на валу остается, а на рулю контактная площадка
Перейти в начало страницы
 
+Цитировать сообщение
Mitka
сообщение 15.4.2010, 23:39
Сообщение #119
Нет аватара


Дед
Иконка группы

Группа: Жигулисты
Сообщений: 6355
Регистрация: 13.6.2009
Из: Пенза
Пользователь №: 15260
Машина:ВАЗ 21154
Цвет:черный
Год Выпуска: 2007
Спасибо сказали: 9 раз



Цитата(Господин поручик @ 15.4.2010, 22:54) *
Цитата(DoctorM @ 15.4.2010, 19:41) *
Цитата(A_Lex @ 27.9.2009, 18:26) *
Пропадает "минус" с рулевого вала при повороте руля. Т. е. при каком-то положении руля сигналит , при каком-то нет. Проверял тестером, именно "минус" с вала пропадает, лапка от серо-чёрного провода достаёт до контакта на руле.

Та же проблема, только ответа я к сожалению в теме не увидел. В положении "прямо" замыкая медный лепесток и вал сигнал не работает, при повороте вала , работает.


Там лепесток с изнанки руля подогнуть надо...Не...лепесток, кажись на валу остается, а на рулю контактная площадка

Если верить DoctorM и A_Lex, у них нет "минуса" (массы) на рулевом валу (металлическом, жестко прикрученному к механизму рулевой колонки, тоже не из пластика, котороя (рулевая колонка) прикручена мет. болтами к кузову (лонжерону)). В общем, ХЗ как там может пропадать масса.
Перейти в начало страницы
 
+Цитировать сообщение
DoctorM
сообщение 16.4.2010, 6:21
Сообщение #120
Нет аватара


Жигуленышь
Иконка группы

Группа: Жигулисты
Сообщений: 57
Регистрация: 18.5.2008
Из: Кемерово
Пользователь №: 3432
Машина:Ваз 21063
Цвет:сафари
Год Выпуска: 1991
Спасибо сказали: 0 раз



Цитата(Господин поручик @ 15.4.2010, 21:54) *
Там лепесток с изнанки руля подогнуть надо...Не...лепесток, кажись на валу остается, а на рулю контактная площадка

Не правильно меня понял. Ставлю руль прямо, снимаю руль, замыкаю лепесток и вал=нет сигнала. Поворачиваю вал, замыкаю контакты=есть сигнал.
Перейти в начало страницы
 
+Цитировать сообщение

8 страниц V  « < 4 5 6 7 8 >
Тема закрытаНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Здравствуйте, гость ( Вход | Регистрация )

RSS Текстовая версия Сейчас: 31.7.2015, 5:00