IPB
Выберите регион:
Ваш номер:

Здравствуйте, гость ( Вход | Регистрация )

13 страниц V  « < 11 12 13  
Ответить в данную темуНачать новую тему
> Вопрос по магнитоле
7Pik
сообщение 3.6.2020, 15:01
Сообщение #241
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулёнок
Имя: Олег
Сообщений: 1
Регистрация: 3.6.2020
Пользователь №: 101322
Машина:Mazda 323f
Цвет:Синий
Год Выпуска: 1998
Спасибо сказали: 0 раз



Доброго времени суток. Может кто сталкивался и может помочь. При включении магнитолы звук отсутствует, появляется когда достаю фишку с динамиками и ставлю обратно (при работающей магнитоле). Если же магнитолу выключить и включить, звука снова нет. В чем может быть причина?
Перейти в начало страницы
 
+Цитировать сообщение
Alexlon
сообщение 3.6.2020, 17:01
Сообщение #242
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулисты
Имя: Александр
Сообщений: 6
Регистрация: 23.8.2019
Пользователь №: 100743
Машина:2106
Цвет:голубой
Год Выпуска: 1983
Спасибо сказали: 0 раз



Возможно КЗ или около этого в колонках. Срабатывает защита в магнитоле. Нужно смотреть проводку и (или) колонки
Перейти в начало страницы
 
+Цитировать сообщение
Route_66
сообщение 3.6.2020, 17:02
Сообщение #243
Нет аватара


Отъявленный ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Олег
Сообщений: 4335
Регистрация: 21.7.2009
Из: Украина, Киев
Пользователь №: 16738
Машина:ВАЗ-2106
Цвет:Желтый
Год Выпуска: 1981
Спасибо сказали: 875 раз



Если хотите определить причину на расстоянии, без указания хотя бы точного типа магнитолы, то Вам сюда.
А среди участников данного форума люди с такими способностями мне неведомы.
Перейти в начало страницы
 
+Цитировать сообщение

13 страниц V  « < 11 12 13
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Здравствуйте, гость ( Вход | Регистрация )

RSS Текстовая версия Сейчас: 2.7.2020, 8:21