IPB
Выберите регион:
Ваш номер:

Здравствуйте, гость ( Вход | Регистрация )

25 страниц V  « < 23 24 25  
Ответить в данную темуНачать новую тему
> Установка генератора на 73А от ВАЗ-21074i (372.3701-03), Читаем, внимаем, обсуждаем... :)
шеха
сообщение 30.4.2016, 19:38
Сообщение #481
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 50
Регистрация: 11.12.2010
Из: Воронежская область
Пользователь №: 43477
Машина:ваз2106
Цвет:баклажан
Год Выпуска: 2004
Спасибо сказали: 0 раз



Ну вот и я подключил,пока работает на всех режимах.Мегавольту респект и уважуха.
Перейти в начало страницы
 
+Цитировать сообщение
ИванычЪ
сообщение 30.4.2016, 21:02
Сообщение #482
Нет аватара


БЭДМЭН , Блин
Иконка группы

Группа: Жигулисты
Имя: Юрий
Сообщений: 22953
Регистрация: 4.9.2012
Из: Краснодар
Пользователь №: 71763
Машина:ВАЗ 21063
Цвет:Бежевый
Год Выпуска: 1986
Спасибо сказали: 2351 раз



Цитата(шеха @ 30.4.2016, 19:38) *
Мегавольту респект и уважуха.

Я думаю он заочно порадуется.. Ибо с 2013 года его на форуме не было.. Mauridia.gif
Перейти в начало страницы
 
+Цитировать сообщение
Tolik2402
сообщение 1.5.2016, 8:51
Сообщение #483
Нет аватара


Отъявленный ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Анатолий
Сообщений: 4046
Регистрация: 5.2.2010
Из: Украина г. Кременчуг
Пользователь №: 26309
Машина:ВАЗ-21070
Цвет:Красный
Год Выпуска: 2004
Спасибо сказали: 655 раз



Цитата(шеха @ 30.4.2016, 17:22) *
А почему стоял в прошедшем времени?

Потому что попал в дтп и теперь 6ка стоит разбитая в селе, я купил 7ку. когда были проблемы с генератором на 7ке я хотел его заменить на этот, оказалось там ротор о статор цеплять начал- попало гене в дтп.
Перейти в начало страницы
 
+Цитировать сообщение
шеха
сообщение 14.5.2016, 11:04
Сообщение #484
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 50
Регистрация: 11.12.2010
Из: Воронежская область
Пользователь №: 43477
Машина:ваз2106
Цвет:баклажан
Год Выпуска: 2004
Спасибо сказали: 0 раз



Приветствую.Возникла проблема-перестал заряжатся аккомулятор.Собирал по первой картинке с лампочкой под капотом.В электрике я не очень шарю,поэтому прошу помощи.При запуске движка-лампа горит-чуть газну тухнет--я думаю это нормально.Вольтметр показывает то напряжение,какое стоит на реле регуляторе.Все три напряжения показывает стабильно,но ак-р разряжается(падает плотность).Я думаю если-бы небыло напряжения или оно прыгало ,то ак-р бы не заряжался бы?Правильно ли я думаю?>И еще проблема-когда я мерию напряжение цифровым тестором на работающем движке,то напряжение проскакивает гдето от 100до 300 вольт, а то и больше.С чем это связано-не знаю..Я думаю поставить щеточный узел со старого гены 42а на новый 73а и подключить старый рр.Попробывать-может будет лучше?
Перейти в начало страницы
 
+Цитировать сообщение
Tolik2402
сообщение 14.5.2016, 13:29
Сообщение #485
Нет аватара


Отъявленный ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Анатолий
Сообщений: 4046
Регистрация: 5.2.2010
Из: Украина г. Кременчуг
Пользователь №: 26309
Машина:ВАЗ-21070
Цвет:Красный
Год Выпуска: 2004
Спасибо сказали: 655 раз



придется менять заднюю крышку генератора. у г221 42А и 372.3701-03 разные щеткодержатели. я б диодный мост посмотрел, проверил диоды в подкове.
Перейти в начало страницы
 
+Цитировать сообщение
шеха
сообщение 14.5.2016, 17:06
Сообщение #486
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 50
Регистрация: 11.12.2010
Из: Воронежская область
Пользователь №: 43477
Машина:ваз2106
Цвет:баклажан
Год Выпуска: 2004
Спасибо сказали: 0 раз



с ЩЕТКАМИ ПОНЯТНО.Но напряжение есть-почемуже не заряжает.Массу отключаю двигло не глохнет.Да и геныч новый месяца нету.
Перейти в начало страницы
 
+Цитировать сообщение
payalnikk
сообщение 14.5.2016, 18:03
Сообщение #487
Нет аватара


___«Carabinieri»___
Иконка группы

Группа: СуперЖигуляторы
Имя: Александр
Сообщений: 7757
Регистрация: 5.3.2010
Из: Украина, Кривой Рог
Пользователь №: 27856
Машина:ВАЗ-21063, Volkswagen T3
Цвет:серо-зеленый/серо-голубой
Год Выпуска: 1987/1987
Спасибо сказали: 1521 раз



Цитата(шеха @ 14.5.2016, 11:04) *
я думаю это нормально

Вообще то это не правильно, но не смертельно. А что бы такого не было, нужно подключать генератор по его штатной схеме включения.
Цитата
Все три напряжения показывает стабильно,но ак-р разряжается

А вот тут подробней, какие три и какое по величине?
Цитата
....ак-р разряжается.. ...то ак-р бы не заряжался бы

Так он разряжается или заряжается?
Цитата
от 100до 300 вольт, а то и больше.

Не правильно измеряешь, не исправен прибор.
Перейти в начало страницы
 
+Цитировать сообщение
Tolik2402
сообщение 14.5.2016, 19:29
Сообщение #488
Нет аватара


Отъявленный ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Анатолий
Сообщений: 4046
Регистрация: 5.2.2010
Из: Украина г. Кременчуг
Пользователь №: 26309
Машина:ВАЗ-21070
Цвет:Красный
Год Выпуска: 2004
Спасибо сказали: 655 раз



помнится у Шеха трехуровневой регулятор напряжения.
Перейти в начало страницы
 
+Цитировать сообщение
шеха
сообщение 14.5.2016, 22:07
Сообщение #489
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 50
Регистрация: 11.12.2010
Из: Воронежская область
Пользователь №: 43477
Машина:ваз2106
Цвет:баклажан
Год Выпуска: 2004
Спасибо сказали: 0 раз



Ну да-стоит трехуровневой регулятор напряжения (13.6,14.2,14.6).По вольтметру один в один.А акк-р не заряжается(200км за день проехал).А может сам ак-р мозги морочить?
Перейти в начало страницы
 
+Цитировать сообщение
payalnikk
сообщение 15.5.2016, 3:45
Сообщение #490
Нет аватара


___«Carabinieri»___
Иконка группы

Группа: СуперЖигуляторы
Имя: Александр
Сообщений: 7757
Регистрация: 5.3.2010
Из: Украина, Кривой Рог
Пользователь №: 27856
Машина:ВАЗ-21063, Volkswagen T3
Цвет:серо-зеленый/серо-голубой
Год Выпуска: 1987/1987
Спасибо сказали: 1521 раз



шеха измерял прям на аккумуляторе?
Ну если такое напряжение прям на АКБ, а он не заряжается, то проблема в нем.
Кстати, как определяолсь что аккумулятор разряжается?
Перейти в начало страницы
 
+Цитировать сообщение
шеха
сообщение 15.5.2016, 19:00
Сообщение #491
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 50
Регистрация: 11.12.2010
Из: Воронежская область
Пользователь №: 43477
Машина:ваз2106
Цвет:баклажан
Год Выпуска: 2004
Спасибо сказали: 0 раз



Вольтметр цифровой с ак-ра напрямую запитан+тестор цифровой.Определил по плотности электролита.Зарядил ак-р 1.27,а упаладо 1.20.
Перейти в начало страницы
 
+Цитировать сообщение
payalnikk
сообщение 15.5.2016, 19:12
Сообщение #492
Нет аватара


___«Carabinieri»___
Иконка группы

Группа: СуперЖигуляторы
Имя: Александр
Сообщений: 7757
Регистрация: 5.3.2010
Из: Украина, Кривой Рог
Пользователь №: 27856
Машина:ВАЗ-21063, Volkswagen T3
Цвет:серо-зеленый/серо-голубой
Год Выпуска: 1987/1987
Спасибо сказали: 1521 раз



Упала плотность когда, после простоя, нось, день два, неделя или во время эксплуатации, т.е. работы генератора?
Перейти в начало страницы
 
+Цитировать сообщение
шеха
сообщение 15.5.2016, 20:50
Сообщение #493
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 50
Регистрация: 11.12.2010
Из: Воронежская область
Пользователь №: 43477
Машина:ваз2106
Цвет:баклажан
Год Выпуска: 2004
Спасибо сказали: 0 раз



Ак-р зарядил,установил гену сьездил в город(100км в город и 100назад)плотность упала 1.20.
Перейти в начало страницы
 
+Цитировать сообщение
fear5111
сообщение 28.6.2016, 14:10
Сообщение #494
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулёнок
Сообщений: 2
Регистрация: 26.6.2016
Пользователь №: 96066
Машина:ВАЗ2106
Цвет:белый
Год Выпуска: 1996
Спасибо сказали: 0 раз



Всем Здравствуйте!
Пишу с запозданием на 6 лет ))
Все подключил как вы сказали, но контрольная лампочка не горит! что делать??
Перейти в начало страницы
 
+Цитировать сообщение
payalnikk
сообщение 28.6.2016, 14:44
Сообщение #495
Нет аватара


___«Carabinieri»___
Иконка группы

Группа: СуперЖигуляторы
Имя: Александр
Сообщений: 7757
Регистрация: 5.3.2010
Из: Украина, Кривой Рог
Пользователь №: 27856
Машина:ВАЗ-21063, Volkswagen T3
Цвет:серо-зеленый/серо-голубой
Год Выпуска: 1987/1987
Спасибо сказали: 1521 раз



Цитата(fear5111 @ 28.6.2016, 14:10) *
Все подключил... но контрольная лампочка не горит!

Значит что то не так подключил. Опиши полность что куда подключал.
Перейти в начало страницы
 
+Цитировать сообщение
fear5111
сообщение 28.6.2016, 15:50
Сообщение #496
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулёнок
Сообщений: 2
Регистрация: 26.6.2016
Пользователь №: 96066
Машина:ВАЗ2106
Цвет:белый
Год Выпуска: 1996
Спасибо сказали: 0 раз



сейчас проверил! При включенном зажигании лампочка горит! Лампочка гаснет когда заводится двигатель я правильно понял? двигатель заработал, лампочка не горит?

Сообщение отредактировал fear5111 - 28.6.2016, 15:53
Перейти в начало страницы
 
+Цитировать сообщение
payalnikk
сообщение 28.6.2016, 17:07
Сообщение #497
Нет аватара


___«Carabinieri»___
Иконка группы

Группа: СуперЖигуляторы
Имя: Александр
Сообщений: 7757
Регистрация: 5.3.2010
Из: Украина, Кривой Рог
Пользователь №: 27856
Машина:ВАЗ-21063, Volkswagen T3
Цвет:серо-зеленый/серо-голубой
Год Выпуска: 1987/1987
Спасибо сказали: 1521 раз



fear5111 ну да, все правильно.
При выключеном зажигании лампочка не горит, при включенном зажигании но не заведенном двигателе лампочка горит. Когда завел двигатель, лампочка должна потухнуть.


Спасибо сказали:
Перейти в начало страницы
 
+Цитировать сообщение
Танго
сообщение 27.4.2019, 17:54
Сообщение #498
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулёнок
Имя: Олег
Сообщений: 2
Регистрация: 13.5.2017
Из: Макеевка, ДНР
Пользователь №: 98466
Машина:ВАЗ 2106
Цвет:Синий
Год Выпуска: 1978
Спасибо сказали: 1 раз



Почитал тему, замена нужная, замена правильная. Вот нашел схему подключения. Может поможет кому.


Спасибо сказали:
Перейти в начало страницы
 
+Цитировать сообщение
ИванычЪ
сообщение 27.4.2019, 21:35
Сообщение #499
Нет аватара


БЭДМЭН , Блин
Иконка группы

Группа: Жигулисты
Имя: Юрий
Сообщений: 22953
Регистрация: 4.9.2012
Из: Краснодар
Пользователь №: 71763
Машина:ВАЗ 21063
Цвет:Бежевый
Год Выпуска: 1986
Спасибо сказали: 2351 раз



Схема правильная и тем на форуме много... Постарайся отвечать в живые темы... В этой три года до тебя уже никто не был.. это так.. ни о чём.. big_boss.gif
Перейти в начало страницы
 
+Цитировать сообщение
Танго
сообщение 28.4.2019, 11:24
Сообщение #500
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулёнок
Имя: Олег
Сообщений: 2
Регистрация: 13.5.2017
Из: Макеевка, ДНР
Пользователь №: 98466
Машина:ВАЗ 2106
Цвет:Синий
Год Выпуска: 1978
Спасибо сказали: 1 раз



Цитата(ИванычЪ @ 27.4.2019, 21:35) *
Схема правильная и тем на форуме много... Постарайся отвечать в живые темы... В этой три года до тебя уже никто не был.. это так.. ни о чём.. big_boss.gif

Увидел - написал. Картинка в тему. Гугл, кто ищет, сюда направит. Бывало и через три года темы оживали. Это так, ни о чем...
Перейти в начало страницы
 
+Цитировать сообщение

25 страниц V  « < 23 24 25
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Здравствуйте, гость ( Вход | Регистрация )

RSS Текстовая версия Сейчас: 21.5.2019, 22:23