IPB
Выберите регион:
Ваш номер:

Здравствуйте, гость ( Вход | Регистрация )

16 страниц V   1 2 3 > »   
Ответить в данную темуНачать новую тему
>  Напряжение бортовой сети. (зависит от оборотов)
mongoloid
сообщение 21.10.2008, 9:13
Сообщение #1
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулисты
Сообщений: 6
Регистрация: 21.10.2008
Из: Беларусь, Могилев
Пользователь №: 5184
Машина:21063
Цвет:Белый
Год Выпуска: 1991
Спасибо сказали: 0 раз



Доброго времени суток вам владельцы представительского седана ВАЗ 2106 ) Вопрос вот в чем: на моей машинке постоянно прыгают обороты, стоит включить поворотник- стрелка вольтметра прыгает синхронно поворотникам от 14 до 12 в, если включить свет, он подмигивает также, нажал на тормоз напряжение падает, короче включай какой нить потребитель и получаешь сильную нагрузку на всю цепь при заведенной машине... Да... обороты двигла не падают и при падении напряжения лампа зарядки не загорается... Если тема такая уже обсуждалась и нашли выход, киньте ссылку а то что то не нахожу таковой! Вся проблема в том что в темное время суток неприятно когда свет подмигивает да и вся подсветка панели! Реле- регулятор новая, только поставил БСЗ, при старой системе были такие же симптомы!

Сообщение отредактировал mongoloid - 21.10.2008, 9:17
Перейти в начало страницы
 
+Цитировать сообщение
AVL
сообщение 21.10.2008, 9:30
Сообщение #2
Нет аватара


Жигулеша
Иконка группы

Группа: Жигулисты
Сообщений: 318
Регистрация: 9.10.2008
Из: Новосибирск
Пользователь №: 5021
Машина:была ВАЗ-21063, теперь Хонда Мобилио
Цвет:темно-бежевый
Год Выпуска: 1991
Спасибо сказали: 0 раз



Цитата(mongoloid @ 21.10.2008, 13:13) *
Реле- регулятор новая, только поставил БСЗ, при старой системе были такие же симптомы!


Ну если регулятор новый, то надо проверить 10-й предохранитель, через который запитана обмотка возбуждения генератора, почистить его и поджать контакты. У меня напряжение колебалось именно из-за него. Еще надо посмотреть чистоту клеммы на генераторе.
Перейти в начало страницы
 
+Цитировать сообщение
mongoloid
сообщение 21.10.2008, 9:59
Сообщение #3
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулисты
Сообщений: 6
Регистрация: 21.10.2008
Из: Беларусь, Могилев
Пользователь №: 5184
Машина:21063
Цвет:Белый
Год Выпуска: 1991
Спасибо сказали: 0 раз



Ну вроде предохранитель ок... только генератор не смотрел, а что еще может быть? Что бы сразу все глянуть?
Перейти в начало страницы
 
+Цитировать сообщение
AVL
сообщение 21.10.2008, 10:38
Сообщение #4
Нет аватара


Жигулеша
Иконка группы

Группа: Жигулисты
Сообщений: 318
Регистрация: 9.10.2008
Из: Новосибирск
Пользователь №: 5021
Машина:была ВАЗ-21063, теперь Хонда Мобилио
Цвет:темно-бежевый
Год Выпуска: 1991
Спасибо сказали: 0 раз



Цитата(mongoloid @ 21.10.2008, 13:59) *
Ну вроде предохранитель ок... только генератор не смотрел, а что еще может быть? Что бы сразу все глянуть?


У меня предохранитель с виду был тоже гуд. Вот только вынулся легко. Я подогнул контакты, чтобы он стал туго зажиматься, и все прошло. Правда до этого я снял генератор (открутить его удалось только универсальным съёмником - болгаркой, все-таки 17 лет на месте ) и прозвонил диодный мост, т.к. на 100% был уверен что причина в нем umnik2.gif . Ошибся. Вот только теперь изредка пропадает контакт клеммы на обмотке возбуждения (на генераторе). Машину завел - а лампочка горит. Руку сунешь к генератору, клемму шевельнешь - лампочка погасла, заряд пошел.

А почему я грешил на диодный мост - у меня горе-умельцы сожгли 2 электронных регулятора напряжения, проверяя работу генератора. Т.е. на заведенном двигателе снимали клемму с аккумулятора. Двигатель сразу глох. Далее следовал глубокомысленный вывод - да у тебя генератор не работает, на аккумуляторе ездишь. Я отвечал - идите на ..., на аккумуляторе без зарядки не проездишь, а заряжал я его 1 раз лет за 7. При таком отсоединении аккумулятора возникают импульсы большого напряжения (вольт 30 по-моему), которые выводят из строя электронный регулятор напряжения (электромеханическому все по фигу) и могут спалить диоды в генераторе. Вот я и думал, что у меня обрыв или КЗ в одном из диодов. Представляешь как было обидно после целого дня безуспешного выколачивания болта генератора (приржавел намертво) на следующий день купить новый кронштейн с болтом, перепилить старый кронштейн, снять генератор, разобрать его, прозвонить диодный мост и убедиться что он исправен (и щетки тоже)?! А вся проблема оказалась в предохранителе... Поэтому сначала надо проверить предохранитель, провода и клеммы, а потом уж снимать и разбирать генератор.
Кстати, изношеннве щетки тоже могут быть причиной колебания напряжения.
Перейти в начало страницы
 
+Цитировать сообщение
Aloha
сообщение 21.10.2008, 11:52
Сообщение #5
Нет аватара


Жигулеша
Иконка группы

Группа: Жигулисты
Сообщений: 330
Регистрация: 6.8.2008
Из: Набережные Челны
Пользователь №: 4261
Машина:21063 21053
Цвет:белый вишня
Год Выпуска: 1987 2005
Спасибо сказали: 4 раза



А где замеряете напряжение ? При заглушенном моторе тоже прыгает ?
А заодно 1 и 9 предохранитель поглядите .

Сообщение отредактировал Aloha - 21.10.2008, 11:55
Перейти в начало страницы
 
+Цитировать сообщение
che
сообщение 21.10.2008, 11:59
Сообщение #6
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 22
Регистрация: 30.9.2008
Пользователь №: 4878
Машина:21061
Цвет:Рубин
Год Выпуска: 1984
Спасибо сказали: 0 раз



Масу смотри
Перейти в начало страницы
 
+Цитировать сообщение
Soundwind
сообщение 21.10.2008, 12:01
Сообщение #7
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 153
Регистрация: 21.10.2008
Из: Истра, М.О.
Пользователь №: 5187
Машина:2106
Цвет:Бежевый
Год Выпуска: 1994
Спасибо сказали: 0 раз



Тут много чего может быть... Штатный гена вообще дохнет при оборотах ниже 1000... При включенной магнитоле, усилителе на оборотах гдето 800 достаточно было подключить еще кого нибудь и ток начинал выползать с аккумулятора с понижением напряжения в сети.....Вылечил инжекторным генератором(14/80/6000). на хх можно слушать громко(в разумных пределах) музон, светить ближним и греть попу)))) при напруге в 13.2В. А вообще совет: заменить предохранители на флажковые. Штатные часто плавятся, выплавляя контакты и корпуса держателя, отсюда и скачки.
Перейти в начало страницы
 
+Цитировать сообщение
mongoloid
сообщение 21.10.2008, 14:48
Сообщение #8
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулисты
Сообщений: 6
Регистрация: 21.10.2008
Из: Беларусь, Могилев
Пользователь №: 5184
Машина:21063
Цвет:Белый
Год Выпуска: 1991
Спасибо сказали: 0 раз



Спасибо за советы буду пробовать... А вот насчет массы... где искать? У меня тоже мысль была что где то ее нет, а вот где?
Перейти в начало страницы
 
+Цитировать сообщение
Soundwind
сообщение 21.10.2008, 14:55
Сообщение #9
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 153
Регистрация: 21.10.2008
Из: Истра, М.О.
Пользователь №: 5187
Машина:2106
Цвет:Бежевый
Год Выпуска: 1994
Спасибо сказали: 0 раз



Я не заморачивался а взял провод от сварочника и кинул дополнительно от минуса аккумулятора сразу на движок.
Перейти в начало страницы
 
+Цитировать сообщение
GREEEN
сообщение 21.10.2008, 19:59
Сообщение #10
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 2283
Регистрация: 20.6.2008
Из: MoSkoW
Пользователь №: 3794
Машина:21103
Цвет:ПапиРУС
Год Выпуска: 2001
Спасибо сказали: 2 раза



у меня тоже стрелка вольтметра прыгает синхронно с поваротниками...
цетки новые,конденсатор тоже, предохраны впорядке(часто меняю)
ременьнатянут,
если включить обогрев заднего стекла , эл.вентиятор, габариты, ближный свет, магнитолу (от акб запитана) падает ниже 12 В напруга...
а на хх когда газку даеш эл.вентилятор рыботает быстрее...
часто горят предохраны(корпуса ,пластиковые) обогрева стекла и вентилятора
Перейти в начало страницы
 
+Цитировать сообщение
Soundwind
сообщение 22.10.2008, 11:08
Сообщение #11
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 153
Регистрация: 21.10.2008
Из: Истра, М.О.
Пользователь №: 5187
Машина:2106
Цвет:Бежевый
Год Выпуска: 1994
Спасибо сказали: 0 раз



Цитата(GREEEN @ 21.10.2008, 20:59) *
если включить обогрев заднего стекла , эл.вентиятор, габариты, ближный свет, магнитолу (от акб запитана) падает ниже 12 В напруга...
а на хх когда газку даеш эл.вентилятор рыботает быстрее...
часто горят предохраны(корпуса ,пластиковые) обогрева стекла и вентилятора

Ставь инжекторный ген, а то рискуешь разрядится ниже предела и не заметить этого. Заодно поставь флажковые предохраны, они надежнее. Ну или просто выкрути хх на 2000 оборотов grin.gif
Перейти в начало страницы
 
+Цитировать сообщение
19Pavel83
сообщение 5.11.2008, 20:21
Сообщение #12
Нет аватара


Жигуленышь
Иконка группы

Группа: Жигулисты
Сообщений: 78
Регистрация: 1.11.2008
Из: Красноярск
Пользователь №: 5369
Машина:ВАЗ 2106
Цвет:зеленый
Год Выпуска: 2001
Спасибо сказали: 0 раз



Даааааа................... sad.gif Таже проблема. Надо ставить короче ген по мощнее! 80А хватит?
Перейти в начало страницы
 
+Цитировать сообщение
Kirill 21063
сообщение 6.11.2008, 17:24
Сообщение #13
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулисты
Сообщений: 8
Регистрация: 15.5.2008
Из: СПб
Пользователь №: 3399
Машина:Ваз 21061
Цвет:"Примула"
Год Выпуска: 1988
Спасибо сказали: 0 раз



off топ, но может кто вкурсе! dntknw.gif Стоял у меня сарый регулятор напряжения,еще СССР-кий,я его поменял на новый,а что делать с проводом который идёт на датчик давления незнаю!! Провод без клемм,и проходит через регулятор! umnik2.gif

Сообщение отредактировал Kirill 21063 - 6.11.2008, 17:24
Перейти в начало страницы
 
+Цитировать сообщение
Soundwind
сообщение 7.11.2008, 17:45
Сообщение #14
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 153
Регистрация: 21.10.2008
Из: Истра, М.О.
Пользователь №: 5187
Машина:2106
Цвет:Бежевый
Год Выпуска: 1994
Спасибо сказали: 0 раз



Цитата(19Pavel83 @ 5.11.2008, 20:21) *
Даааааа................... sad.gif Таже проблема. Надо ставить короче ген по мощнее! 80А хватит?

Я поставил 80 А, мне хватает. Из потребителей у меня подогрев сидений (40Вт), свет основной 35+55 Втх2, свет дополнительный 55+55Втх2, габариты 20 Вт(только за счет 2нитевых ламп, остальное светодиоды) Магнитола +усил, обогрев заднего стекла. При умеренном пользовании всем этим тока хватает вполне. К примеру на хх(860 об) ближний+габариты+звук+подогрев сидения напрядение в борт. сети 13.2 В. С дальним 12.5-12.7В.

Цитата(Kirill 21063 @ 6.11.2008, 17:24) *
off топ, но может кто вкурсе! dntknw.gif Стоял у меня сарый регулятор напряжения,еще СССР-кий,я его поменял на новый,а что делать с проводом который идёт на датчик давления незнаю!! Провод без клемм,и проходит через регулятор! umnik2.gif

Подожи на него болт grin.gif. Он был нужен для того, чтобы при неработающем двигателе не тратить энергию на возбуждение генератора. Теперь он не нужен, оставь 2 провода.
ЗЫ После установки нового генератора заметил интересную тему. Возбуждение не потребляет тока, покуда генератор стоит. Если пустить двигатель без газа и подсоса, то лампа генератора может и не погаснуть, пока не газанешь....
Перейти в начало страницы
 
+Цитировать сообщение
19Pavel83
сообщение 7.11.2008, 19:05
Сообщение #15
Нет аватара


Жигуленышь
Иконка группы

Группа: Жигулисты
Сообщений: 78
Регистрация: 1.11.2008
Из: Красноярск
Пользователь №: 5369
Машина:ВАЗ 2106
Цвет:зеленый
Год Выпуска: 2001
Спасибо сказали: 0 раз



А 80А от какой техники идут? Только нивовские?

Сообщение отредактировал 19Pavel83 - 7.11.2008, 19:07
Перейти в начало страницы
 
+Цитировать сообщение
piloterist
сообщение 7.11.2008, 21:18
Сообщение #16
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 631
Регистрация: 16.9.2008
Из: МОСКВА
Пользователь №: 4714
Машина:2106
Цвет:БЕЛЫЙ
Год Выпуска: 1995
Спасибо сказали: 0 раз



народ подскажите столкнулся с такой проблемой:
На следующий день после установки сигналки и замков на двери сутричка(ближний свет и подсветка салона влючены ибо темно ещё ) завелся сижу включил магнитолку грею машину, тут меня угораздило нажать на тормоз магнитолка прореагировала также как реагирует на завод машины то есть погасла на секунду и заработала снова ) удивился нажал тут же ещё раз все нормально подождал секунд 20 нажал та же фигня выключается при этом притухает освещение салона. забил на это поехал по делам минут через 20 езды решил опять включить и все нормально при нажатии на тормоз ниче не случалось кроме торможения ) что может быть не подскажите ? магнитола подключена к прикуривателю (то бишь 1-ый предохран) к нему же подключены лампы освещения. Что может быть ? генератор сток.
Перейти в начало страницы
 
+Цитировать сообщение
AleZ
сообщение 7.11.2008, 21:31
Сообщение #17
Нет аватара


Жигуль
Иконка группы

Группа: Жигулисты
Сообщений: 111
Регистрация: 11.5.2008
Из: Старый Оскол
Пользователь №: 3344
Машина:ВАЗ 21061
Цвет:Мурена
Год Выпуска: 1996
Спасибо сказали: 0 раз



Как вариант - проверь натяжку ремня или контакт на 1 предохране. Кста, стоп-сигналы на том же предохране, что и прикуриватель и плафоны... А они достаточно мощные, чтоб при недостатке напруги вырубить мафон. А мож и аккум мёртвый. у меня была совокупность мертвого ремня и аккума. Заменил и то и другое, проблем нет.

Сообщение отредактировал AleZ - 7.11.2008, 21:32
Перейти в начало страницы
 
+Цитировать сообщение
piloterist
сообщение 7.11.2008, 21:42
Сообщение #18
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 631
Регистрация: 16.9.2008
Из: МОСКВА
Пользователь №: 4714
Машина:2106
Цвет:БЕЛЫЙ
Год Выпуска: 1995
Спасибо сказали: 0 раз



Цитата(AleZ @ 7.11.2008, 21:31) *
Как вариант - проверь натяжку ремня или контакт на 1 предохране. Кста, стоп-сигналы на том же предохране, что и прикуриватель и плафоны... А они достаточно мощные, чтоб при недостатке напруги вырубить мафон. А мож и аккум мёртвый. у меня была совокупность мертвого ремня и аккума. Заменил и то и другое, проблем нет.


я почти уверен что не хватает мощности но не знаю что делать решится ли проблема если поставить мощный генератор ( родной если я не ошибаюсь на 55 ампер) аккум практически (относительно) новый ремень вроде натянут неплохо
Перейти в начало страницы
 
+Цитировать сообщение
AleZ
сообщение 8.11.2008, 7:00
Сообщение #19
Нет аватара


Жигуль
Иконка группы

Группа: Жигулисты
Сообщений: 111
Регистрация: 11.5.2008
Из: Старый Оскол
Пользователь №: 3344
Машина:ВАЗ 21061
Цвет:Мурена
Год Выпуска: 1996
Спасибо сказали: 0 раз



Проверь первый предохранитель, или замени его на фиг. По идее, если не хватает гены, то должен помогать аккум и мафон не должен вырубаться. Если ремень нормалныйи аккум новый - тогда скорее всего плохой контакт в цепи аккум- прикуриватель.
Если у тебя не хватает мощности гены у тебя должен и свет проседать и в салоне и ближний. У меня, например, такая проблема исчезла, даже на холостых, после замены ремня и аккума. Генератор родной.
Перейти в начало страницы
 
+Цитировать сообщение
piloterist
сообщение 8.11.2008, 13:59
Сообщение #20
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 631
Регистрация: 16.9.2008
Из: МОСКВА
Пользователь №: 4714
Машина:2106
Цвет:БЕЛЫЙ
Год Выпуска: 1995
Спасибо сказали: 0 раз



Цитата(AleZ @ 8.11.2008, 7:00) *
Проверь первый предохранитель, или замени его на фиг. По идее, если не хватает гены, то должен помогать аккум и мафон не должен вырубаться. Если ремень нормалныйи аккум новый - тогда скорее всего плохой контакт в цепи аккум- прикуриватель.
Если у тебя не хватает мощности гены у тебя должен и свет проседать и в салоне и ближний. У меня, например, такая проблема исчезла, даже на холостых, после замены ремня и аккума. Генератор родной.


свет в солоне проседает при нажатии на тормоз это я выше писал а причем утт пердохранитель 7 если работает значит контакт есть или может плохой контакт такие проблемы создавать ?

Сообщение отредактировал piloterist - 8.11.2008, 17:01
Перейти в начало страницы
 
+Цитировать сообщение

16 страниц V   1 2 3 > » 
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Здравствуйте, гость ( Вход | Регистрация )

RSS Текстовая версия Сейчас: 3.6.2020, 5:07