IPB
Выберите регион:
Ваш номер:

Здравствуйте, гость ( Вход | Регистрация )

140 страниц V  « < 138 139 140  
Ответить в данную темуНачать новую тему
> Нужна помощь электрика, общие вопросы по электрике
insane
сообщение 10.7.2017, 10:41
Сообщение #2781
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулисты
Имя: Александр
Сообщений: 7
Регистрация: 1.9.2016
Из: Украина
Пользователь №: 96572
Машина:ваз 21061
Цвет:голубой
Год Выпуска: 1988
Спасибо сказали: 0 раз



Дано: аккумулятор 12.87 вольт

Поворачиваю ключ зажигания(все приборы выключены) на 180 градусов и зажигаются лампочки, при этом на мультиметре потребление - 3 ампера. В сети (вольтметр вместо лампочки бардачка) - ~11.20 вольт и улетает как секунды. 0.01 вольт/сек.
При этом, в заведенном состоянии - в сети 13.5 вольт.
Вопрос, такое и должно быть огромное потребление в незаведенном состоянии (горят лампы ручника, аккумулятора) или же это проблема, которую нужно решать? help.gif
Перейти в начало страницы
 
+Цитировать сообщение
Ролакс
сообщение 10.7.2017, 11:28
Сообщение #2782
Нет аватара


Модератор
Иконка группы

Группа: СуперЖигуляторы
Сообщений: 42151
Регистрация: 22.2.2010
Из: ЮФО
Пользователь №: 27287
Машина:ваз 21063
Цвет:св.голубой
Год Выпуска: 87
Спасибо сказали: 1692 раза



Все норм.Этот ток кушает катушка зажигания.


Спасибо сказали:
Перейти в начало страницы
 
+Цитировать сообщение
Route_66
сообщение 10.7.2017, 16:26
Сообщение #2783
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Олег
Сообщений: 611
Регистрация: 21.7.2009
Из: Украина, Киев
Пользователь №: 16738
Машина:ВАЗ-2106
Цвет:Желтый
Год Выпуска: 1981
Спасибо сказали: 104 раза



Цитата(Ролакс @ 10.7.2017, 11:28) *
Все норм.Этот ток кушает катушка зажигания.

Да, и плюс еще столько же обмотка возбуждения генератора.

Сообщение отредактировал Route_66 - 10.7.2017, 23:16
Перейти в начало страницы
 
+Цитировать сообщение
МЫХЪ
сообщение 10.7.2017, 19:42
Сообщение #2784
Нет аватара


мастерская на колёсах;)))
Иконка группы

Группа: СуперЖигуляторы
Имя: Алексей
Сообщений: 8781
Регистрация: 16.8.2007
Из: Москва ЮВАО
Пользователь №: 1053
Машина:Легомобиль 2165))
Цвет:иногда как бы белая
Год Выпуска: 1997
Спасибо сказали: 286 раз



Значит у меня акумы волшебные)))) на зажигании + ЭБН ниже 12.5- 12.2 не падает...... со стартером 11.5 .....


у тов. insane сто пудов где то утечка......

П.С И мерять надо не с лампочки, а непосредственно с акума..... и 13.5 маловато.... 14.2 это хорошо....
Перейти в начало страницы
 
+Цитировать сообщение

140 страниц V  « < 138 139 140
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Здравствуйте, гость ( Вход | Регистрация )

RSS Текстовая версия Сейчас: 21.7.2017, 7:37