IPB
Выберите регион:
Ваш номер:

Здравствуйте, гость ( Вход | Регистрация )

7 страниц V  < 1 2 3 4 5 > »   
Ответить в данную темуНачать новую тему
> Не работают приборы при зажигании, и машина глохнет после зааводки
Diksen
сообщение 26.8.2010, 17:03
Сообщение #41
Нет аватара


Жигуленышь
Иконка группы

Группа: Жигулисты
Сообщений: 93
Регистрация: 21.6.2010
Из: Брянск 32
Пользователь №: 33986
Машина:ВАЗ 2106
Цвет:ME Зел-Голубой
Год Выпуска: 1999
Спасибо сказали: 0 раз



я загнул провод который идет около выхлопухи загнул немного и доехал до дома метров 200 все норм зажигание приборы поворотники все работает) причина из за него потому что он трется об систему выхлопа а там горячо и + соприкосновение провода с массой, изолента не берет кстати черная... хз как его изолировать. Хочу наглухо, потому что паять надо если делать нормально... Вот такие вот дела)


короч х б не нашел ленты, черная не клеит нефига гГг дерьмо какое то... ну хоть знаю что причина из за этого тухленького провода))) хД

всем спасибо кто принимал участие в моей теме! Я вас никада не забуду xD

кстати скока в сервисе сделать это дело будет? ну запаять хотя бы а то паяльника нету даже... в квартире живу хД и гаража нету хД
Перейти в начало страницы
 
+Цитировать сообщение
denrus
сообщение 26.8.2010, 17:18
Сообщение #42
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 39
Регистрация: 17.8.2010
Из: Вологодская/Череповец
Пользователь №: 36762
Машина:ваз 2106
Цвет:зелёный сад
Год Выпуска: 1997
Спасибо сказали: 0 раз



щас тоже гляну может таже проблема
Перейти в начало страницы
 
+Цитировать сообщение
Avencaster
сообщение 26.8.2010, 17:51
Сообщение #43
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 12
Регистрация: 31.5.2010
Пользователь №: 32914
Машина:ВАЗ-2106
Цвет:Синий
Год Выпуска: 1991
Спасибо сказали: 0 раз



привет всем. аналогичная проблема, ничего не работает. работает только аварийка. НО, предохранитель не горит. стоял на 16, я поставил на 8 - хоть бы что. блок менял в апреле. задний ход не работает уже с полгода. все равно лезть смотреть? tease.gif
Перейти в начало страницы
 
+Цитировать сообщение
Diksen
сообщение 26.8.2010, 17:58
Сообщение #44
Нет аватара


Жигуленышь
Иконка группы

Группа: Жигулисты
Сообщений: 93
Регистрация: 21.6.2010
Из: Брянск 32
Пользователь №: 33986
Машина:ВАЗ 2106
Цвет:ME Зел-Голубой
Год Выпуска: 1999
Спасибо сказали: 0 раз



в смысле задний ход? что машина назад не едет О_о
Перейти в начало страницы
 
+Цитировать сообщение
Avencaster
сообщение 26.8.2010, 18:01
Сообщение #45
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 12
Регистрация: 31.5.2010
Пользователь №: 32914
Машина:ВАЗ-2106
Цвет:Синий
Год Выпуска: 1991
Спасибо сказали: 0 раз



едет. фонари заднего хода. это я сказал к тому, что все находят проблему в проводке заднего хода.
да, машина стоит на месте уже 2 месяца, так что ничего там перетерется и пригореть не могло

Сообщение отредактировал Avencaster - 26.8.2010, 18:07
Перейти в начало страницы
 
+Цитировать сообщение
Mitka
сообщение 26.8.2010, 18:17
Сообщение #46
Нет аватара


Дед
Иконка группы

Группа: Жигулисты
Сообщений: 6355
Регистрация: 13.6.2009
Из: Пенза
Пользователь №: 15260
Машина:ВАЗ 21154
Цвет:черный
Год Выпуска: 2007
Спасибо сказали: 12 раз



Цитата(Avencaster @ 26.8.2010, 18:51) *
привет всем. аналогичная проблема, ничего не работает. работает только аварийка. НО, предохранитель не горит. стоял на 16, я поставил на 8 - хоть бы что. блок менял в апреле. задний ход не работает уже с полгода. все равно лезть смотреть? tease.gif

Ничего не работает - это другая проблема! Что конкретно не работает?

Цитата(Diksen @ 26.8.2010, 18:03) *
кстати скока в сервисе сделать это дело будет? ну запаять хотя бы а то паяльника нету даже... в квартире живу хД и гаража нету хД

Поверь, что стоимость паяльника, припоя, новых клемм и мотка изоленты соразмерна стоимости обращения в сервис, тем более, что проблема известна. К тому же будет свой инструмент, который будет служить не один год.
Перейти в начало страницы
 
+Цитировать сообщение
Avencaster
сообщение 26.8.2010, 18:19
Сообщение #47
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 12
Регистрация: 31.5.2010
Пользователь №: 32914
Машина:ВАЗ-2106
Цвет:Синий
Год Выпуска: 1991
Спасибо сказали: 0 раз



всё не работает. началось с того, что описывалось на первой странице. зажигание+ближний+пуск двигателя = движок глохнет, больше ничего не включается. через два-три дня мимоходом пробую - история повторяется. предохранитель не горит, блок не плавится. включается только аварийка. все остальное, включая стопари и прочие дворники - не пашет. аккум новый, регулятор напряжения новый.

Сообщение отредактировал Avencaster - 26.8.2010, 18:20
Перейти в начало страницы
 
+Цитировать сообщение
Mitka
сообщение 26.8.2010, 18:27
Сообщение #48
Нет аватара


Дед
Иконка группы

Группа: Жигулисты
Сообщений: 6355
Регистрация: 13.6.2009
Из: Пенза
Пользователь №: 15260
Машина:ВАЗ 21154
Цвет:черный
Год Выпуска: 2007
Спасибо сказали: 12 раз



Цитата(Avencaster @ 26.8.2010, 19:19) *
всё не работает. началось с того, что описывалось на первой странице. зажигание+ближний+пуск двигателя = движок глохнет, больше ничего не включается. через два-три дня мимоходом пробую - история повторяется. предохранитель не горит, блок не плавится. включается только аварийка. все остальное, включая стопари и прочие дворники - не пашет. аккум новый, регулятор напряжения новый.

Проверь клеммы на АКБ и провода с АКБ на генератор (и силовую клеммную колодку), массу на кузов и двигатель...
Перейти в начало страницы
 
+Цитировать сообщение
Avencaster
сообщение 26.8.2010, 18:29
Сообщение #49
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 12
Регистрация: 31.5.2010
Пользователь №: 32914
Машина:ВАЗ-2106
Цвет:Синий
Год Выпуска: 1991
Спасибо сказали: 0 раз



наклемники новые, масса в порядке. а вот гену гляну, я его недавно снимал, может чего не дожал.
Перейти в начало страницы
 
+Цитировать сообщение
Павлуха
сообщение 26.8.2010, 18:52
Сообщение #50
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 2491
Регистрация: 21.3.2009
Из:
Пользователь №: 11262
Машина:21063
Цвет:бежевый
Год Выпуска: 1988
Спасибо сказали: 24 раза



Цитата(Mitka @ 26.8.2010, 19:17) *
Цитата(Diksen @ 26.8.2010, 18:03) *
кстати скока в сервисе сделать это дело будет? ну запаять хотя бы а то паяльника нету даже... в квартире живу хД и гаража нету хД

Поверь, что стоимость паяльника, припоя, новых клемм и мотка изоленты соразмерна стоимости обращения в сервис, тем более, что проблема известна. К тому же будет свой инструмент, который будет служить не один год.

Проблемма известна,но при обращениив сервис полюбому найдут что то новое secret.gif
Устранение данной неисправности дело не сложное,да и учиться надо))).
Хотя,пусть дальше автор решает как поступить.
Перейти в начало страницы
 
+Цитировать сообщение
Diksen
сообщение 26.8.2010, 19:04
Сообщение #51
Нет аватара


Жигуленышь
Иконка группы

Группа: Жигулисты
Сообщений: 93
Регистрация: 21.6.2010
Из: Брянск 32
Пользователь №: 33986
Машина:ВАЗ 2106
Цвет:ME Зел-Голубой
Год Выпуска: 1999
Спасибо сказали: 0 раз



а как этот провод вытащить я не понимаю просто
Перейти в начало страницы
 
+Цитировать сообщение
Mitka
сообщение 26.8.2010, 19:18
Сообщение #52
Нет аватара


Дед
Иконка группы

Группа: Жигулисты
Сообщений: 6355
Регистрация: 13.6.2009
Из: Пенза
Пользователь №: 15260
Машина:ВАЗ 21154
Цвет:черный
Год Выпуска: 2007
Спасибо сказали: 12 раз



Цитата(Diksen @ 26.8.2010, 20:04) *
а как этот провод вытащить я не понимаю просто

Если изоляция провода целая, то нафига его вытаскивать? Напаяй новую клемму, и поставь провод назад на выключатель (лягушку) ЗХ. Или заизолируй изолентой. Не липнет изолента - потому что провод в масле, протри его тряпочкой, смоченной в бензине.

Сообщение отредактировал Mitka - 26.8.2010, 19:20
Перейти в начало страницы
 
+Цитировать сообщение
Павлуха
сообщение 26.8.2010, 19:25
Сообщение #53
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 2491
Регистрация: 21.3.2009
Из:
Пользователь №: 11262
Машина:21063
Цвет:бежевый
Год Выпуска: 1988
Спасибо сказали: 24 раза



Цитата(Mitka @ 26.8.2010, 20:18) *
Не липнет изолента

Можно термоусадку использовать,сжимается при нагреве,используется фен,но вполне подойдет зажигалка.Клемму паять будешь,флюс кислотный возьми,нейтральным тяжело облудить будет.

Сообщение отредактировал Павлуха - 26.8.2010, 19:31
Перейти в начало страницы
 
+Цитировать сообщение
Diksen
сообщение 26.8.2010, 19:56
Сообщение #54
Нет аватара


Жигуленышь
Иконка группы

Группа: Жигулисты
Сообщений: 93
Регистрация: 21.6.2010
Из: Брянск 32
Пользователь №: 33986
Машина:ВАЗ 2106
Цвет:ME Зел-Голубой
Год Выпуска: 1999
Спасибо сказали: 0 раз



парни спасибо вам!!


ПОДСКАЖИТЕ ЕЩЕ пожалуйста короче написали на машине какие то малолетки уроды слово ЛОХ но не успели и тока ЛО написали, точней поцарапали можно ли как нить это дело исправить без покраски?

Сообщение отредактировал Diksen - 26.8.2010, 20:01
Перейти в начало страницы
 
+Цитировать сообщение
Mitka
сообщение 26.8.2010, 20:09
Сообщение #55
Нет аватара


Дед
Иконка группы

Группа: Жигулисты
Сообщений: 6355
Регистрация: 13.6.2009
Из: Пенза
Пользователь №: 15260
Машина:ВАЗ 21154
Цвет:черный
Год Выпуска: 2007
Спасибо сказали: 12 раз



Цитата(Diksen @ 26.8.2010, 20:56) *
парни спасибо вам!!


ПОДСКАЖИТЕ ЕЩЕ пожалуйста короче написали на машине какие то малолетки уроды слово ЛОХ но не успели и тока ЛО написали, точней поцарапали можно ли как нить это дело исправить без покраски?

Подожди пока допишут! rofl.gif А потом купи маркер (типа фломастера, но с автоэмалью) в цвет кузова в магазине, где продают автомобильные краски, и как указано в инструкции, закрась полоски.
Перейти в начало страницы
 
+Цитировать сообщение
Павлуха
сообщение 26.8.2010, 20:12
Сообщение #56
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 2491
Регистрация: 21.3.2009
Из:
Пользователь №: 11262
Машина:21063
Цвет:бежевый
Год Выпуска: 1988
Спасибо сказали: 24 раза



Цитата(Diksen @ 26.8.2010, 20:56) *
как нить это дело исправить без покраски?[

Ну это уже другая история,точней тема.
Если царапины неглубокии(не до грунта),можно отполировать полиролью с образивом(для старых лакокрасочных поверхностей),А лучше провести многоступенчатую обработку-крупной,помельче и защитный слой(на восковой или тефлоновой основе)

Сообщение отредактировал Павлуха - 26.8.2010, 20:12
Перейти в начало страницы
 
+Цитировать сообщение
Diksen
сообщение 26.8.2010, 20:16
Сообщение #57
Нет аватара


Жигуленышь
Иконка группы

Группа: Жигулисты
Сообщений: 93
Регистрация: 21.6.2010
Из: Брянск 32
Пользователь №: 33986
Машина:ВАЗ 2106
Цвет:ME Зел-Голубой
Год Выпуска: 1999
Спасибо сказали: 0 раз



спасибо попробую
Перейти в начало страницы
 
+Цитировать сообщение
Avencaster
сообщение 26.8.2010, 23:06
Сообщение #58
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 12
Регистрация: 31.5.2010
Пользователь №: 32914
Машина:ВАЗ-2106
Цвет:Синий
Год Выпуска: 1991
Спасибо сказали: 0 раз



Цитата(Mitka @ 26.8.2010, 19:27) *
Проверь клеммы на АКБ и провода с АКБ на генератор (и силовую клеммную колодку), массу на кузов и двигатель...

я тут подумал, при чем тут генератор? машина стоит на месте третий месяц, заводилась несколько раз, чтобы кольца не залегли. при чем тут генератор, если вся электрика отключается при незаведенной машине?

Сообщение отредактировал Avencaster - 26.8.2010, 23:07
Перейти в начало страницы
 
+Цитировать сообщение
denrus
сообщение 27.8.2010, 11:47
Сообщение #59
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 39
Регистрация: 17.8.2010
Из: Вологодская/Череповец
Пользователь №: 36762
Машина:ваз 2106
Цвет:зелёный сад
Год Выпуска: 1997
Спасибо сказали: 0 раз



Цитата(Avencaster @ 27.8.2010, 0:06) *
Цитата(Mitka @ 26.8.2010, 19:27) *
Проверь клеммы на АКБ и провода с АКБ на генератор (и силовую клеммную колодку), массу на кузов и двигатель...

я тут подумал, при чем тут генератор? машина стоит на месте третий месяц, заводилась несколько раз, чтобы кольца не залегли. при чем тут генератор, если вся электрика отключается при незаведенной машине?

прозванивай проводку цежкой от замка зажигания по черному раздвоенному проводу...
Перейти в начало страницы
 
+Цитировать сообщение
Avencaster
сообщение 6.9.2010, 17:36
Сообщение #60
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 12
Регистрация: 31.5.2010
Пользователь №: 32914
Машина:ВАЗ-2106
Цвет:Синий
Год Выпуска: 1991
Спасибо сказали: 0 раз



всем спасибо кто пытался помочь с советами. проблема оказалась в том, что + с акб, который должен идти на генератор, шел через амперметр, и от него благополучно отвалился контакт rofl.gif
Перейти в начало страницы
 
+Цитировать сообщение

7 страниц V  < 1 2 3 4 5 > » 
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Здравствуйте, гость ( Вход | Регистрация )

RSS Текстовая версия Сейчас: 4.7.2020, 1:45