IPB
Выберите регион:
Ваш номер:

Здравствуйте, гость ( Вход | Регистрация )

69 страниц V  « < 10 11 12 13 14 > »   
Ответить в данную темуНачать новую тему
> Давление масла, И всё что с ним связано
Spaun
сообщение 24.6.2009, 22:49
Сообщение #221
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулёнок
Сообщений: 3
Регистрация: 5.6.2009
Пользователь №: 14928
Машина:ВАЗ 21063
Цвет:Синий
Год Выпуска: 1993
Спасибо сказали: 0 раз



Всем привет у меня такая проблема заливаю масла показывает что норма его поезжу дня 4 опять нужно заливать... в чём проблема???? Подскажите как её решить?? И возможно ли с ней разобратся не залезая в двигатель??


Сообщение отредактировал Spaun - 24.6.2009, 22:49
Перейти в начало страницы
 
+Цитировать сообщение
БлижнийСвет
сообщение 25.6.2009, 11:34
Сообщение #222
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 646
Регистрация: 8.4.2009
Из: Татарстан
Пользователь №: 12120
Машина:ВАЗ 21061
Цвет:Сафари
Год Выпуска: 1997
Спасибо сказали: 1 раз



Для начала проочитай всю тему и темы, посвященные давлению масла.

Масло может убывать по двум причинам: или оно вытекает через неплотности, или оно сгорает.
Первое ты можешь проверить сам.
Для второго случая необходимо знать следующее: какого цвета выхлоп, какого цвета электроды на свечах, какая компрессия в цилиндрах, характер газов из сапуна, когда в последний раз меняли колпачки и кольца и естественно - пробег авто.
Перейти в начало страницы
 
+Цитировать сообщение
Baсилич
сообщение 25.6.2009, 12:50
Сообщение #223
Нет аватара


Жигулеша
Иконка группы

Группа: Жигулисты
Сообщений: 374
Регистрация: 12.2.2008
Из: Омск
Пользователь №: 2336
Машина:ВАЗ-21061
Цвет:бежевый
Год Выпуска: 1993
Спасибо сказали: 5 раз



Товарищи, подскажите. Купил сегодня 3 тюбика присадки в масло ХАДО. Влил один, движек поработал 5 минут. Потом прочитал что новые двигатеи обрабатываются разово, 2 тюбика сразу. Вот отсюда и вопрос: можно ли считать движек, прошедший 3000км после ремонта считать новым? или лить в 3 приема?
Перейти в начало страницы
 
+Цитировать сообщение
Reverz
сообщение 29.6.2009, 20:34
Сообщение #224
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 12
Регистрация: 27.6.2009
Пользователь №: 15824
Машина:21011
Цвет:медео
Год Выпуска: 1976
Спасибо сказали: 1 раз



Цитата(Baсилич @ 25.6.2009, 13:50) *
Товарищи, подскажите. Купил сегодня 3 тюбика присадки в масло ХАДО. Влил один, движек поработал 5 минут. Потом прочитал что новые двигатеи обрабатываются разово, 2 тюбика сразу. Вот отсюда и вопрос: можно ли считать движек, прошедший 3000км после ремонта считать новым? или лить в 3 приема?

Как говорится хозяин барин, 3000 после ремонта лить в сердце всяку хрень не есть карашо. мотор хочет своевременной замены чтоб дышалось легко и просто. ни чё не лью ни какую гадость, прошел после капа 65 000, не доливаю от замены до замены, вот распред тока и рокера ждут своего часа, сальники клапанов ещё менял.
Перейти в начало страницы
 
+Цитировать сообщение
vadim-bagger
сообщение 29.6.2009, 20:43
Сообщение #225
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Вадим
Сообщений: 1499
Регистрация: 25.11.2008
Из: Украина, Луганск
Пользователь №: 6400
Машина:ВАЗ-21063 / ВАЗ-21053
Цвет:Тёмный беж / синий
Год Выпуска: 92/03
Спасибо сказали: 103 раза



Цитата(Baсилич @ 25.6.2009, 12:50) *
Товарищи, подскажите. Купил сегодня 3 тюбика присадки в масло ХАДО. Влил один, движек поработал 5 минут. Потом прочитал что новые двигатеи обрабатываются разово, 2 тюбика сразу. Вот отсюда и вопрос: можно ли считать движек, прошедший 3000км после ремонта считать новым? или лить в 3 приема?


Всё правильно сделал. Только один вопрос - после ремонта масло уже заменил?
Перейти в начало страницы
 
+Цитировать сообщение
няр
сообщение 9.7.2009, 17:27
Сообщение #226
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулисты
Сообщений: 9
Регистрация: 15.9.2008
Пользователь №: 4703
Машина:ВАЗ 2106
Цвет:белый
Год Выпуска: 1998
Спасибо сказали: 0 раз



Цитата(VahinSerg @ 16.2.2009, 18:04) *
Цитата(Remonter @ 16.2.2009, 16:00) *
попробуй банально постучать немного по тому датчику который в салоне, у меня правда красная лампочка не загорается, но и давление не показывал, постучишь немного и стрелка подпрыгивает и работает нормально, до полной остановки и некоторой стоянки.

не помогает. Уже обстучался(((

привет а ты не пробовал провода посмотреть под копотом от датчика вдруг где пережато изоляция поплыла и все


Цитата(Hooligan @ 10.3.2009, 22:18) *
Блю заебааааалллллоооо давление это сраное всё блю перепробывал вот ща шлефанул колено развернул вкладыши паросёнка новые вкладыши на колено соответственно вот завтра двиг на место ставлю. Если уж теперь давления не будет то полный пэ <censored> выдерну с датчиков провода буду ездить пока не стуканёт. P.S. самое интересное что я пол года ездил с горящей на 2 х тыщах лампочкой и когда снял коленвал то вкладыши да и колено были в норм сост не сказать что в идеале но для такого давления вполне так что блю не машина а загадка...................

привет специ говорят 2 причины свинья и насос если эти вещи тебе сделали нормально по тешнологии то все должно быть ОК good.gif
Перейти в начало страницы
 
+Цитировать сообщение
WiLd
сообщение 10.7.2009, 12:54
Сообщение #227
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 21
Регистрация: 5.2.2009
Из: кривой рог
Пользователь №: 9193
Машина:ВАЗ 21063
Цвет:белый
Год Выпуска: 1987
Спасибо сказали: 0 раз



 помогите!! такая ситуация на холодном движке давление на 1000 гдето 3-ка а када прогрел давление падает и лампочка мыргае?? карб атрегулирован трамб тоже свечи и провода новые!!
Перейти в начало страницы
 
+Цитировать сообщение
tuner
сообщение 10.7.2009, 19:20
Сообщение #228
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 1993
Регистрация: 9.12.2008
Пользователь №: 6913
Машина:ВАЗ 21061
Цвет:белый
Год Выпуска: 1985
Спасибо сказали: 2 раза



на холодном давление всегда больше
померяй мех. манометром
Перейти в начало страницы
 
+Цитировать сообщение
Никитон
сообщение 10.7.2009, 20:13
Сообщение #229
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 205
Регистрация: 7.2.2008
Из: Донецк Ростовская область
Пользователь №: 2283
Машина:ваз 2114+Соболь
Цвет:14 кварц+Серебро
Год Выпуска: 09 и 06
Спасибо сказали: 0 раз



Возможно под редукционный клапан что-то попало, пока масло холодное давление есть, как тока жиже становится давления не хватает.
Перейти в начало страницы
 
+Цитировать сообщение
кобзев
сообщение 10.7.2009, 20:59
Сообщение #230
Нет аватара


модератор очень злой,добрею в день зарплаты.
Иконка группы

Группа: V.I.P.
Имя: Александр Викторович
Сообщений: 15426
Регистрация: 26.7.2008
Из: Украина Запорожье
Пользователь №: 4118
Машина: Opel Vectra А,C20 NE
Цвет:чёрный
Год Выпуска: 1995
Спасибо сказали: 361 раз



Фильтр поменяй,должно помочь.
Перейти в начало страницы
 
+Цитировать сообщение
lyinea
сообщение 11.7.2009, 7:42
Сообщение #231
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 31
Регистрация: 4.2.2009
Из: Курган
Пользователь №: 9162
Машина:ВАЗ 21061
Цвет:Синий
Год Выпуска: 1991
Спасибо сказали: 0 раз



Начни с карбиратора. Я тоже прошлую неделю мучился. Пропадали "холостые", лампа при этом тоже загоралась, дернешь подсос, вроде опять нормально едешь, но не долго. Купил балон для чистки карба, почистил, два дня ездил нормально, а потом опять, пока едешь, всё нормально, стоит остановится ,обороты падают до 0 и машина глохнет. Заводишь дёргаешь подсос и снова едешь. В чера перебрал весь карб, промыл ацетоном и поменял прокладки, но принастройки холостых выяснилось, что не исправен электомагнитный клапан. Так что мой совет, начинай с карбиратора.
Перейти в начало страницы
 
+Цитировать сообщение
INVICTUS
сообщение 11.7.2009, 8:19
Сообщение #232
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 933
Регистрация: 31.5.2009
Из: г. Козельск
Пользователь №: 14700
Машина:ВАЗ-21060
Цвет:Белый (202)
Год Выпуска: 1995
Спасибо сказали: 3 раза



Цитата(lyinea @ 11.7.2009, 8:42) *
Начни с карбиратора. Я тоже прошлую неделю мучился. Пропадали "холостые", лампа при этом тоже загоралась, дернешь подсос, вроде опять нормально едешь, но не долго. Купил балон для чистки карба, почистил, два дня ездил нормально, а потом опять, пока едешь, всё нормально, стоит остановится ,обороты падают до 0 и машина глохнет. Заводишь дёргаешь подсос и снова едешь. В чера перебрал весь карб, промыл ацетоном и поменял прокладки, но принастройки холостых выяснилось, что не исправен электомагнитный клапан. Так что мой совет, начинай с карбиратора.

Давление масла от карбюратора не зависит fool.gif
Перейти в начало страницы
 
+Цитировать сообщение
БлижнийСвет
сообщение 11.7.2009, 12:09
Сообщение #233
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 646
Регистрация: 8.4.2009
Из: Татарстан
Пользователь №: 12120
Машина:ВАЗ 21061
Цвет:Сафари
Год Выпуска: 1997
Спасибо сказали: 1 раз



Цитата(INVICTUS @ 11.7.2009, 9:19) *
Давление масла от карбюратора не зависит fool.gif


Имелось ввиду от оборотов на ХХ. Если они ниже нормы. А вот уже обороты зависят от карба.
Перейти в начало страницы
 
+Цитировать сообщение
WiLd
сообщение 11.7.2009, 12:16
Сообщение #234
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 21
Регистрация: 5.2.2009
Из: кривой рог
Пользователь №: 9193
Машина:ВАЗ 21063
Цвет:белый
Год Выпуска: 1987
Спасибо сказали: 0 раз



мех. тоже самое показывает фильтер и масло новое и не дишовое насос вроде промывали !!!

кар перебрал всё новое и на прогеретом движке при 3000гдето давление в приделах 2 -2.5 но небольше 

када до 5000 роскручиваш до 4  подимается 

Перейти в начало страницы
 
+Цитировать сообщение
Денис199519
сообщение 11.7.2009, 15:19
Сообщение #235
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулисты
Сообщений: 5
Регистрация: 9.7.2009
Из: Смоленск
Пользователь №: 16304
Машина:Ваз 2106
Цвет:Разные
Год Выпуска: 78-88
Спасибо сказали: 0 раз



Цитата(WiLd @ 11.7.2009, 12:16) *
мех. тоже самое показывает фильтер и масло новое и не дишовое насос вроде промывали !!!

кар перебрал всё новое и на прогеретом движке при 3000гдето давление в приделах 2 -2.5 но небольше 

када до 5000 роскручиваш до 4  подимается 

а у тебя датчик давления исправен?проверь.
Перейти в начало страницы
 
+Цитировать сообщение
WiLd
сообщение 11.7.2009, 15:33
Сообщение #236
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 21
Регистрация: 5.2.2009
Из: кривой рог
Пользователь №: 9193
Машина:ВАЗ 21063
Цвет:белый
Год Выпуска: 1987
Спасибо сказали: 0 раз



проверял двумя мех. 
Перейти в начало страницы
 
+Цитировать сообщение
Господин поручик
сообщение 11.7.2009, 15:41
Сообщение #237
Нет аватара


.......придиратор.......
Иконка группы

Группа: V.I.P.
Имя: А. Николаевич
Сообщений: 24828
Регистрация: 26.12.2007
Из: Московская обл.
Пользователь №: 1911
Машина:21065 был
Цвет:зачотный
Год Выпуска: 330тыщ
Спасибо сказали: 881 раз



Цитата(WiLd @ 11.7.2009, 16:33) *
проверял двумя мех. 

В чем проблема? Чем тебе помочь? Отличные показатели давления...мне б так...Ездий и не парься
Перейти в начало страницы
 
+Цитировать сообщение
WiLd
сообщение 11.7.2009, 15:50
Сообщение #238
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 21
Регистрация: 5.2.2009
Из: кривой рог
Пользователь №: 9193
Машина:ВАЗ 21063
Цвет:белый
Год Выпуска: 1987
Спасибо сказали: 0 раз



как рание писал на 1000 давления нет  и начинает моргать лампочка !! все выше сказаные советы делал не помогло куда ищё нуна посмотеть чёб было усё в норме??
Перейти в начало страницы
 
+Цитировать сообщение
Господин поручик
сообщение 11.7.2009, 16:00
Сообщение #239
Нет аватара


.......придиратор.......
Иконка группы

Группа: V.I.P.
Имя: А. Николаевич
Сообщений: 24828
Регистрация: 26.12.2007
Из: Московская обл.
Пользователь №: 1911
Машина:21065 был
Цвет:зачотный
Год Выпуска: 330тыщ
Спасибо сказали: 881 раз



Цитата(WiLd @ 11.7.2009, 16:50) *
как рание писал на 1000 давления нет  и начинает моргать лампочка !! все выше сказаные советы делал не помогло куда ищё нуна посмотеть чёб было усё в норме??

На 1000 об на горячем двиге моргает? А в остальных режимах-нормальное, так? Лампочка моргает (горит) когда контакт с датчика (на блоке) хреновый. Попробуй зачисть..обожми.
Перейти в начало страницы
 
+Цитировать сообщение
WiLd
сообщение 11.7.2009, 16:14
Сообщение #240
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 21
Регистрация: 5.2.2009
Из: кривой рог
Пользователь №: 9193
Машина:ВАЗ 21063
Цвет:белый
Год Выпуска: 1987
Спасибо сказали: 0 раз





да! ........    ну как сказать до 2000 даже и недвигается на горячем!

                                                          
Перейти в начало страницы
 
+Цитировать сообщение

69 страниц V  « < 10 11 12 13 14 > » 
Ответить в данную темуНачать новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 



Здравствуйте, гость ( Вход | Регистрация )

RSS Текстовая версия Сейчас: 19.11.2017, 22:36