IPB
Выберите регион:
Ваш номер:

Здравствуйте, гость ( Вход | Регистрация )

300 страниц V  « < 238 239 240 241 242 > »   
Ответить в данную темуНачать новую тему
> Генератор и лампа заряда АКБ, решение любых проблем с зарядкой
Рейтинг 4 V
Павлуха
сообщение 28.5.2014, 18:23
Сообщение #4781
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 2491
Регистрация: 21.3.2009
Из:
Пользователь №: 11262
Машина:21063
Цвет:бежевый
Год Выпуска: 1988
Спасибо сказали: 24 раза



Цитата(MegaDron @ 28.5.2014, 17:54) *
На снятом желтом проводе напряжения нет,на 85 контакте реле при снятом проводе есть,при подключенном нет.И еще заметил-при включенном зажигании шевелю контакт на гене,к которому этот провод подключен-реле щелкает,лампочка при этом моргает...В общем придется все-таки снимать гену.

Не должно реле щелкать при включенном зажигании и нерабочем двигателе.Диодный мост бы глянуть.


Спасибо сказали:
Перейти в начало страницы
 
+Цитировать сообщение
MegaDron
сообщение 28.5.2014, 18:42
Сообщение #4782
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Имя: Андрей
Сообщений: 11
Регистрация: 23.5.2014
Из: Поспелиха(Алтайский край)
Пользователь №: 88251
Машина:ВАЗ 21061
Цвет:коричневый
Год Выпуска: 1993
Спасибо сказали: 0 раз



Цитата(Smeliys @ 28.5.2014, 23:16) *
Для начала попробуй поджать клемму-мамку на этом проводе со стороны генератора

Пробовал...Результат нулевой...И на работающем движке такого не наблюдается...

Цитата(Павлуха @ 28.5.2014, 23:23) *
Не должно реле щелкать при включенном зажигании и нерабочем двигателе.Диодный мост бы глянуть.

Спасибо,будет время и погода посмотрю.Потом отпишусь
Перейти в начало страницы
 
+Цитировать сообщение
alpavlov
сообщение 28.5.2014, 21:31
Сообщение #4783
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Имя: Александр
Сообщений: 42
Регистрация: 30.6.2013
Из: Псков
Пользователь №: 81462
Машина:ВАЗ-21060
Цвет:миндаль
Год Выпуска: 2000
Спасибо сказали: 6 раз



Друзья, прошу очень большого пардона за свой вчерашний пост. То есть, я погорячился, написал, не подумав. А подумав, понял, что теоретически, если у генератора не заземлена средняя точка, относительно неё будет показывать и плюс и минус. Что и подтвердилось практикой сегодня утром, ради интереса. То есть, я завел двигатель, скинул желтый провод 85 с реле, подсунул к нему провод "СОМ" с мультиметра, а другим щупом я подключался к + и -. И мне показывало и там и там около 7 В, при том что шла зарядка.

Теоретически, если напряжения будут различаться более 2 В, неисправны диоды. Практически не пробовал.

Далее смотрим черный провод от реле (30/51). Если его отключаем - лампа горит - где-то сообщение +12В с этим проводом.
Дальше смотреть нечего. Отключаем желтый провод 85 и на эту клемму подключаем массу. Реле должно щелкнуть и лампа погаснуть. Если такого нет, неисправно реле. А если реле щелкает, я писал выше.


Спасибо сказали:
Перейти в начало страницы
 
+Цитировать сообщение
MegaDron
сообщение 28.5.2014, 22:47
Сообщение #4784
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Имя: Андрей
Сообщений: 11
Регистрация: 23.5.2014
Из: Поспелиха(Алтайский край)
Пользователь №: 88251
Машина:ВАЗ 21061
Цвет:коричневый
Год Выпуска: 1993
Спасибо сказали: 0 раз



Цитата(alpavlov @ 29.5.2014, 2:31) *
Отключаем желтый провод 85 и на эту клемму подключаем массу. Реле должно щелкнуть и лампа погаснуть. Если такого нет, неисправно реле. А если реле щелкает, я писал выше.

Да было такое...А может подскажете что в гене в первую очередь искать?Диодный мост?Я его менял и сразу же как завел лампа горела...
Перейти в начало страницы
 
+Цитировать сообщение
ИванычЪ
сообщение 28.5.2014, 23:00
Сообщение #4785
Нет аватара


БЭДМЭН , Блин
Иконка группы

Группа: Жигулисты
Имя: Юрий
Сообщений: 25771
Регистрация: 4.9.2012
Из: Краснодар
Пользователь №: 71763
Машина:ВАЗ 21063
Цвет:Бежевый
Год Выпуска: 1986
Спасибо сказали: 2737 раз



Цитата(MegaDron @ 28.5.2014, 23:47) *
Да было такое...А может подскажете что в гене в первую очередь искать?Диодный мост?Я его менял и сразу же как завел лампа горела...

В генадии вперед всего нужно найти неисправность.. А уж потом ее и устранять. Методы и способы приветствуются любые. Важен результат.
Перейти в начало страницы
 
+Цитировать сообщение
Павлуха
сообщение 28.5.2014, 23:06
Сообщение #4786
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 2491
Регистрация: 21.3.2009
Из:
Пользователь №: 11262
Машина:21063
Цвет:бежевый
Год Выпуска: 1988
Спасибо сказали: 24 раза



Цитата(MegaDron @ 28.5.2014, 23:47) *
Да было такое...А может подскажете что в гене в первую очередь искать?Диодный мост?Я его менял и сразу же как завел лампа горела...

Если бы был мост неисправен,14-14,2В,бы не было.Контакта клеммы с обмоткой может нет,куда желтый провод подключается.Если при работающем двигателе замерить напругу на желтом проводе,то там должно быть 1/2 напруги на АКБ.А то все как то странно,судя по напряжению,генератор исправлен,а лампа не гаснет,как будто вывод средней точки генератора в обрыве.


Спасибо сказали:
Перейти в начало страницы
 
+Цитировать сообщение
ИванычЪ
сообщение 28.5.2014, 23:30
Сообщение #4787
Нет аватара


БЭДМЭН , Блин
Иконка группы

Группа: Жигулисты
Имя: Юрий
Сообщений: 25771
Регистрация: 4.9.2012
Из: Краснодар
Пользователь №: 71763
Машина:ВАЗ 21063
Цвет:Бежевый
Год Выпуска: 1986
Спасибо сказали: 2737 раз



Цитата(Павлуха @ 29.5.2014, 0:06) *
Если бы был мост неисправен,14-14,2В,бы не было.Контакта клеммы с обмоткой может нет,куда желтый провод подключается.Если при работающем двигателе замерить напругу на желтом проводе,то там должно быть 1/2 напруги на АКБ.А то все как то странно,судя по напряжению,генератор исправлен,а лампа не гаснет,как будто вывод средней точки генератора в обрыве.

А ничего не путаешь? Жолтый со средней точки генера идет на реле и включает его когда на нем ноль.
Перейти в начало страницы
 
+Цитировать сообщение
Smeliys
сообщение 28.5.2014, 23:40
Сообщение #4788
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 2271
Регистрация: 23.7.2012
Из: Луганск
Пользователь №: 70165
Машина:Ваз 2115
Цвет:Темно-зелёный
Год Выпуска: 2008
Спасибо сказали: 167 раз



Цитата(alpavlov @ 28.5.2014, 21:31) *
я завел двигатель, скинул желтый провод 85 с реле, подсунул к нему провод "СОМ" с мультиметра, а другим щупом я подключался к + и -. И мне показывало и там и там около 7 В,

ну а на не заведенном сколько?

Цитата(ИванычЪ @ 28.5.2014, 23:30) *
А ничего не путаешь? Жолтый со средней точки генера идет на реле и включает его когда на нем ноль.

Тоже сегодня пробовал, на заведенном двигателе с отсоединенного жёлтого провода идёт 7 вольт

Цитата(Павлуха @ 28.5.2014, 23:06) *
вывод средней точки генератора в обрыве.

похоже так и есть
Перейти в начало страницы
 
+Цитировать сообщение
ИванычЪ
сообщение 28.5.2014, 23:41
Сообщение #4789
Нет аватара


БЭДМЭН , Блин
Иконка группы

Группа: Жигулисты
Имя: Юрий
Сообщений: 25771
Регистрация: 4.9.2012
Из: Краснодар
Пользователь №: 71763
Машина:ВАЗ 21063
Цвет:Бежевый
Год Выпуска: 1986
Спасибо сказали: 2737 раз



Цитата(Smeliys @ 29.5.2014, 0:38) *
ну а на не заведенном сколько?


Тоже сегодня пробовал, на заведенном двигателе с отсоединенного жёлтого провода идёт 7 вольт

А вариант о том , что , что то сгорело или поломалось не учитывается??
Перейти в начало страницы
 
+Цитировать сообщение
Павлуха
сообщение 28.5.2014, 23:57
Сообщение #4790
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 2491
Регистрация: 21.3.2009
Из:
Пользователь №: 11262
Машина:21063
Цвет:бежевый
Год Выпуска: 1988
Спасибо сказали: 24 раза



Цитата(ИванычЪ @ 29.5.2014, 0:30) *
А ничего не путаешь? Жолтый со средней точки генера идет на реле и включает его когда на нем ноль.

Да не ноль там,а пол сети бортовой.Средняя точка же,пол обмотки.Не с проста РС702 на 6В.
Данные для проверки реле:
Напряжение размыкания/замыкания контактов при (25±5) “С, В - 5,3±0,4/0,2+1,5
Сопротивление обмотки при 20 °С, Ом - 29+2
Обмотка реле (при работающем генераторе) находится под выпрямленным фазным напряжением генератора. Оно равно примерно половине напряжения генератора. Если напряжение между зажимом “30″ генератора и массой равно 13,8-14,5 В, выпрямленное фазное напряжение составляет 6-7 В.
Перейти в начало страницы
 
+Цитировать сообщение
MegaDron
сообщение 29.5.2014, 0:07
Сообщение #4791
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Имя: Андрей
Сообщений: 11
Регистрация: 23.5.2014
Из: Поспелиха(Алтайский край)
Пользователь №: 88251
Машина:ВАЗ 21061
Цвет:коричневый
Год Выпуска: 1993
Спасибо сказали: 0 раз



Вот и я думаю...Гена выдает 14в,но лампа горит еще с зимы.Были случаи,что не выдавал,но с этим разобрался,там действительно 10 пред глючил.А сейчас... не знаю...Вот еще-когда контакт на гене шевелил меня током пробивало...Не сильно,но чувствительно...
Перейти в начало страницы
 
+Цитировать сообщение
Smeliys
сообщение 29.5.2014, 0:12
Сообщение #4792
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 2271
Регистрация: 23.7.2012
Из: Луганск
Пользователь №: 70165
Машина:Ваз 2115
Цвет:Темно-зелёный
Год Выпуска: 2008
Спасибо сказали: 167 раз



Цитата(ИванычЪ @ 28.5.2014, 23:41) *
А вариант о том , что , что то сгорело или поломалось не учитывается??

Например? Вроде всё работает
Перейти в начало страницы
 
+Цитировать сообщение
MegaDron
сообщение 29.5.2014, 0:14
Сообщение #4793
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Имя: Андрей
Сообщений: 11
Регистрация: 23.5.2014
Из: Поспелиха(Алтайский край)
Пользователь №: 88251
Машина:ВАЗ 21061
Цвет:коричневый
Год Выпуска: 1993
Спасибо сказали: 0 раз



Спасибо всем!Буду искать обрыв.Подскажите он как звониться должен?
Перейти в начало страницы
 
+Цитировать сообщение
Павлуха
сообщение 29.5.2014, 0:52
Сообщение #4794
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 2491
Регистрация: 21.3.2009
Из:
Пользователь №: 11262
Машина:21063
Цвет:бежевый
Год Выпуска: 1988
Спасибо сказали: 24 раза



Цитата(MegaDron @ 29.5.2014, 1:14) *
Спасибо всем!Буду искать обрыв.Подскажите он как звониться должен?

http://www.autoprospect.ru/vaz/2106-zhigul...generatora.html
Если проверять снатый статор,то средняя точка звонится на КЗ(почти)со всеми обмотками.
Если гена установлен,то через нее можно прозвонить диоды.На всякий скидываем клемму с АКБ,(+)тестера на кузов,(-) на ср.точку,на тестере установлен режим прозвонки диодов.Так прозвонятся минусовые,плюсовые же наоборот (+) тестера на ср.т,(-) на 30к генератора или же плюсовая клемма АКБ.
Перейти в начало страницы
 
+Цитировать сообщение
alpavlov
сообщение 29.5.2014, 1:11
Сообщение #4795
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Имя: Александр
Сообщений: 42
Регистрация: 30.6.2013
Из: Псков
Пользователь №: 81462
Машина:ВАЗ-21060
Цвет:миндаль
Год Выпуска: 2000
Спасибо сказали: 6 раз



Скорее всего контакт желтого провода на гене папа-мама. Их надо помастурбировать как следует, а кто-то в это время смотрел бы за лампочкой. Остальное все вроде исправно. Там часто бывает плохой контакт.
Перейти в начало страницы
 
+Цитировать сообщение
maxboloto
сообщение 31.5.2014, 18:40
Сообщение #4796
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 40
Регистрация: 23.1.2012
Из: Миасс
Пользователь №: 63085
Машина:ВАЗ 21061 продана, сейчас 21063
Цвет:Белый 233, дипломат
Год Выпуска: 1982 и 1983
Спасибо сказали: 0 раз



Ребят, выручайте. Беда такая, быстро садится аккумулятор. Лампа на панели приборов ведет себя адекватно, при включени зажигания горит, при запуске двигателя гаснет. Не мигает, не горит вполнакала, то есть все норм. Грешу на три вещи: аккум умер, реле РН-380 и диодный мост. Так вот по порядку, завтра куплю тестер буду тестить) Если на 10 предохранителе будет норм напряжение (14В+- немного) то гена работает и дело не в мосте? Или я не прав? Хочется верить что с ним все хорошо так как при севшем аккуме ездить можно бесконечно долго, только на ХХ свет тускнеет и музыка затыкается, да и лампа на панели ведет себя адекватно. Далее померяю напряжение на клеммах аккума, если низкое то меняю реле зарядки (есть в запасе электронное рабочее, на котором год ездил бед не знал) Если снова будет низкое куда копать? Если же напряжение на клеммах станет нормальное, но аккум снова сядет значит менять аккум? Пока это все вопросы, прошу помощи smile3.gif
Перейти в начало страницы
 
+Цитировать сообщение
Ролакс
сообщение 31.5.2014, 20:15
Сообщение #4797
Нет аватара


Продам гараж
Иконка группы

Группа: СуперЖигуляторы
Имя: Михаил
Сообщений: 43432
Регистрация: 22.2.2010
Из: ЮФО
Пользователь №: 27287
Машина:ваз 21063
Цвет:св.голубой
Год Выпуска: 87
Спасибо сказали: 1968 раз



сделай 3 вещи пока
померь ток покоя
замерь с утра напругу на акуме........а потом на вкл.двиге на ХХ ,и на оборотах
поменяй сразу рр380 на электронное..там уже скорей всего всё сбито внутри.
результаты в студию.
Перейти в начало страницы
 
+Цитировать сообщение
maxboloto
сообщение 31.5.2014, 20:23
Сообщение #4798
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 40
Регистрация: 23.1.2012
Из: Миасс
Пользователь №: 63085
Машина:ВАЗ 21061 продана, сейчас 21063
Цвет:Белый 233, дипломат
Год Выпуска: 1982 и 1983
Спасибо сказали: 0 раз



Цитата(Ролакс @ 1.6.2014, 0:15) *
сделай 3 вещи пока
померь ток покоя
замерь с утра напругу на акуме........а потом на вкл.двиге на ХХ ,и на оборотах
поменяй сразу рр380 на электронное..там уже скорей всего всё сбито внутри.
результаты в студию.

Насчет РР380 нашел статью как его настраивать) надо будет попробовать на досуге. Напругу поемяряю отпишу, только вот на каких оборотах мерять, все по разному пишут, кто на 1500 кто на 2000 а кто и более. Еще насчет рр, думаю еще попробовать поставить вместо него лампу, только вот какую, читал что можно дальнего света а можно и обычную габаритку на 5в или 21в. Какую лучше?)
Перейти в начало страницы
 
+Цитировать сообщение
Ролакс
сообщение 31.5.2014, 22:45
Сообщение #4799
Нет аватара


Продам гараж
Иконка группы

Группа: СуперЖигуляторы
Имя: Михаил
Сообщений: 43432
Регистрация: 22.2.2010
Из: ЮФО
Пользователь №: 27287
Машина:ваз 21063
Цвет:св.голубой
Год Выпуска: 87
Спасибо сказали: 1968 раз



21вт раньше ставили..но тебе не надо эксперименты так как есть новое электронное
на разных померь режимах..под нагрузкой и без
ДС,печка и тд
Перейти в начало страницы
 
+Цитировать сообщение
maxboloto
сообщение 1.6.2014, 18:32
Сообщение #4800
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 40
Регистрация: 23.1.2012
Из: Миасс
Пользователь №: 63085
Машина:ВАЗ 21061 продана, сейчас 21063
Цвет:Белый 233, дипломат
Год Выпуска: 1982 и 1983
Спасибо сказали: 0 раз



Итак, разжился тестером, хорошая вещьsmile3.gif
Результаты замеров.
Аккум только после зарядки - 13.8В
Аккум в машине - 13.3В
Аккум в машине с вкл. зажиганием 12.8В
Прогрев на 1700 оборотов - 13.9В-14В
Прогрев на 1700 оборотов с дальним и печкой на первой скорости - 12.7В (начинает проясняться)
ХХ с габаритами - 12.8В
ХХ с дальним и печкой - 12.2В (прояснилось smile3.gif)
ХХ с дальним, печкой и вентилятором охлаждения - 12.1В
ХХ с вент. охлаждения - 12.5В
Вообщем стало ясно че аккум садится) Поменял рр380 на лампу дальнего света, точное начальное напряжение не запомнил, но увеличивая обороты дошел до 15.5В и перестал так баловаться. Вывод - зарядка есть.
Ставлю электронное реле.
ХХ если просто завести то в районе 13В, если разок газануть поднимается в среднем до 14В (13.8-14.2, 14.5 максимум было), ХХ с ближним и музыкой в районе 13.5В иногда ползет вверх. ХХ с дальним печкой и вентилятором охлаждения ниже 12.5В не падало, но оно и понятно, гена родной, не вывозит. На оборотах всегда стабильно 13.5В-14.5В с зависимости от включенных потребителей. Вообщем ниже 13.5 не падает. То есть посути проблема решена, осталось смотреть как долго проживет аккум. С тем реле отъездил около полугода.
Небольшой оффтоп. Зачем я менял реле полгода назад? А вот зачем. Купил я усилитель который на оборотах фонит преимущественно в правом канале, чтобы победить фон перепробовал кучу вариантов, одним из них стала замена реле) Кто ж знал что оно заниженное напряжение дает. Но с ним фонить стало меньше. И сегодня я понял почему. После установки "старого" электронного реле напряжение стало выше и фон вернулся) То есть усилитель чувствителен к напряжению, в частности повышенному. А я еще гадал почему фон полностью пропадает при включенном дальнем и вентиляторе охлаждения) Отсюда назрел новый вопрос, что прицепить паралельно плюсу усилителя? Попробовал лампу ближнего (завалялась недавно) с ней все хорошо, но она греется адски, очково ее в багажнике оставлять. Также попробовал оставшееся рр380, на 15 контакт источник, на 67 непосредственно провод от плюса усилителя. Также помогло но только на малой громкости, на высокой начинает заикаться, тестер показать просадку напруги до 9 вольт. Может резистор какой поставить, только вот какой именно?
Перейти в начало страницы
 
+Цитировать сообщение

300 страниц V  « < 238 239 240 241 242 > » 
Ответить в данную темуНачать новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 



Здравствуйте, гость ( Вход | Регистрация )

RSS Текстовая версия Сейчас: 27.2.2020, 6:48