IPB
Выберите регион:
Ваш номер:

Здравствуйте, гость ( Вход | Регистрация )

21 страниц V   1 2 3 > »   
Ответить в данную темуНачать новую тему
> Подсветка приборов, ВСЕ проблемы
Tema99
сообщение 20.10.2009, 14:45
Сообщение #1
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 13
Регистрация: 15.9.2009
Пользователь №: 19011
Машина:VAZ 2106
Цвет:White
Год Выпуска: 1997
Спасибо сказали: 0 раз



На днях снимал панель чтоб поменять подсветку у приборов и датчиков! Все сделал, подсоединил все на место, все работало! Поехал в магазин и как то на перекрестке машина заглохла, завелся - машина задыхается на нейтрали, на холостом ходу. Включаю передачу снова все нормально едет! Также при включении зажганя не работают датчики и не горят лампы поворотника (и сами поворотники не работают), аккумулятора и ручника. Подсветка горит, аварийка работает и все предохранители целы!
Вобщем щас пойду разбираться! Написал и то, что глохнет здесь, потому что произошло это одновременно и поэтому дума, что как то связано с неисправностью датчиков и ламп... Может кто знает, что за анамалия, прошу помоч!
Перейти в начало страницы
 
+Цитировать сообщение
Жигули
сообщение 20.10.2009, 16:22
Сообщение #2
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 34
Регистрация: 12.10.2009
Пользователь №: 20190
Машина:"троичка"
Цвет:"торнадо"
Год Выпуска: 1981....
Спасибо сказали: 0 раз



Цитата(Tema99 @ 20.10.2009, 14:45) *
На днях снимал панель чтоб поменять подсветку у приборов и датчиков! Все сделал, подсоединил все на место, все работало! Поехал в магазин и как то на перекрестке машина заглохла, завелся - машина задыхается на нейтрали, на холостом ходу. Включаю передачу снова все нормально едет! Также при включении зажганя не работают датчики и не горят лампы поворотника (и сами поворотники не работают), аккумулятора и ручника. Подсветка горит, аварийка работает и все предохранители целы!
Вобщем щас пойду разбираться! Написал и то, что глохнет здесь, потому что произошло это одновременно и поэтому дума, что как то связано с неисправностью датчиков и ламп... Может кто знает, что за анамалия, прошу помоч!

точно так же было и у меня...поджал 9 пред и все заработало
Перейти в начало страницы
 
+Цитировать сообщение
Tema99
сообщение 21.10.2009, 13:31
Сообщение #3
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 13
Регистрация: 15.9.2009
Пользователь №: 19011
Машина:VAZ 2106
Цвет:White
Год Выпуска: 1997
Спасибо сказали: 0 раз



Цитата(Жигули @ 20.10.2009, 18:22) *
точно так же было и у меня...поджал 9 пред и все заработало

Спасибо, посмотрел еще раз, действительно контакта не было у 9го предохранителя! Только почему машина глохла не пойму, щас завелся обороты стабильны, нормально работает вроде....
Перейти в начало страницы
 
+Цитировать сообщение
kolobok
сообщение 21.10.2009, 18:59
Сообщение #4
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 919
Регистрация: 1.4.2008
Пользователь №: 2864
Машина:vaz2101
Цвет:blue
Год Выпуска: 1972
Спасибо сказали: 0 раз



Цитата(Tema99 @ 21.10.2009, 12:31) *
Цитата(Жигули @ 20.10.2009, 18:22) *
точно так же было и у меня...поджал 9 пред и все заработало

Спасибо, посмотрел еще раз, действительно контакта не было у 9го предохранителя! Только почему машина глохла не пойму, щас завелся обороты стабильны, нормально работает вроде....

Потому что с этого же предохр. подается питание на ЭМК холостого хода. Все просто.
Перейти в начало страницы
 
+Цитировать сообщение
vvv_spb
сообщение 29.10.2009, 9:59
Сообщение #5
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 18
Регистрация: 7.5.2009
Из: спб
Пользователь №: 13523
Машина:2106
Цвет:синий (406)
Год Выпуска: 2000
Спасибо сказали: 0 раз



Здравствуйте форумчане. На улице потемнело и заметил что не работает подсветка панели приборов. Именно подсветка. Сигнализирующие лампочки светятся. Покрутил регулятор освещения приборов - эффекта ни какого. Лампочки все заменил, предохранители поджал. Куда еще глянуть? Спасибо.
Перейти в начало страницы
 
+Цитировать сообщение
Женько
сообщение 29.10.2009, 10:23
Сообщение #6
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 250
Регистрация: 20.2.2009
Из: Украина, Николаев
Пользователь №: 9896
Машина:ВАЗ 21063
Цвет:Примулла
Год Выпуска: 1986
Спасибо сказали: 0 раз



Цитата(vvv_spb @ 29.10.2009, 9:59) *
Здравствуйте форумчане. На улице потемнело и заметил что не работает подсветка панели приборов. Именно подсветка. Сигнализирующие лампочки светятся. Покрутил регулятор освещения приборов - эффекта ни какого. Лампочки все заменил, предохранители поджал. Куда еще глянуть? Спасибо.


У меня та же беда, только у меня спирапль регулятора порвалась
Сними этот регулятор, отсоедени от штекера и закороти штекер перемычкой
Перейти в начало страницы
 
+Цитировать сообщение
vvv_spb
сообщение 30.10.2009, 9:37
Сообщение #7
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 18
Регистрация: 7.5.2009
Из: спб
Пользователь №: 13523
Машина:2106
Цвет:синий (406)
Год Выпуска: 2000
Спасибо сказали: 0 раз



Вчера попробовал. Оказалось что на регулятор не подается напряжение. надо искать дальше. Подскажите, что посмотреть далее?
Спасибо.
Перейти в начало страницы
 
+Цитировать сообщение
vasenik
сообщение 30.10.2009, 17:57
Сообщение #8
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 229
Регистрация: 14.5.2009
Из: Донецк, Украина
Пользователь №: 13831
Машина:ВАЗ-21061
Цвет:синий
Год Выпуска: 1987
Спасибо сказали: 0 раз



Цитата(vvv_spb @ 30.10.2009, 7:37) *
Вчера попробовал. Оказалось что на регулятор не подается напряжение. надо искать дальше. Подскажите, что посмотреть далее?
Спасибо.

см.по схеме http://vaz-2106.ru/forum/index.php?s=&...dpost&p=291
см.7-й предохранитель, проверь на нём напряжение, далее, если нет напряжения, проверяй напругу на кнопке включения габаритов(49 по схеме)

Сообщение отредактировал vasenik - 30.10.2009, 18:01
Перейти в начало страницы
 
+Цитировать сообщение
viduka
сообщение 30.10.2009, 19:13
Сообщение #9
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 794
Регистрация: 14.5.2009
Из: Москва
Пользователь №: 13877
Машина:21061
Цвет:белый
Год Выпуска: 1998
Спасибо сказали: 0 раз



народ,сменил сегодня колеса летние на зимние,теперь не работает датчик ручника. почему((
Перейти в начало страницы
 
+Цитировать сообщение
goods
сообщение 31.10.2009, 12:34
Сообщение #10
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 12
Регистрация: 16.9.2009
Пользователь №: 19078
Машина:2106
Цвет:Папирус
Год Выпуска: 2001
Спасибо сказали: 0 раз



Привет , у меня такая проблемка , при повороте ключа не загорается лампа давления масла(при этом контрольная лампа заряда АКБ загорается как должна) и еще не горят лампы стояночного тормоза и подсоса. Из-за чего это может быть и как это исправить?
Спасибо.
Перейти в начало страницы
 
+Цитировать сообщение
denmasana
сообщение 31.10.2009, 14:03
Сообщение #11
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 239
Регистрация: 20.6.2009
Из: Москва
Пользователь №: 15541
Машина:Ваз 2106
Цвет:Мурена
Год Выпуска: 1997
Спасибо сказали: 0 раз



goods,лампочку проверял?Они частенько перегорают ...
Перейти в начало страницы
 
+Цитировать сообщение
goods
сообщение 31.10.2009, 15:27
Сообщение #12
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 12
Регистрация: 16.9.2009
Пользователь №: 19078
Машина:2106
Цвет:Папирус
Год Выпуска: 2001
Спасибо сказали: 0 раз



Цитата(denmasana @ 31.10.2009, 14:03) *
goods,лампочку проверял?Они частенько перегорают ...

лампы рабочие
Перейти в начало страницы
 
+Цитировать сообщение
Dementyanov
сообщение 1.11.2009, 4:32
Сообщение #13
Нет аватара


Жигуленышь
Иконка группы

Группа: Жигулисты
Сообщений: 88
Регистрация: 23.12.2008
Из: Москва
Пользователь №: 7433
Машина:Found On Road. Dead... Focus 2
Цвет:Мрачный
Год Выпуска: 2007
Спасибо сказали: 1 раз



Цитата(goods @ 31.10.2009, 12:34) *
Привет , у меня такая проблемка , при повороте ключа не загорается лампа давления масла(при этом контрольная лампа заряда АКБ загорается как должна) и еще не горят лампы стояночного тормоза и подсоса. Из-за чего это может быть и как это исправить?
Спасибо.

Подозреваю, что нет плюса на приборах (оранжевый провод). Еще при этом не должна работать лампа остатка топлива.
лампа аккумулятора запитана отдельно.

Пощупать вольтметром этот провод относительно кузова (при включенном зажигании). если показывает около 12 вольт, то причины отдельные:
-лампа давления масла - неисправен датчик или поврежден сигнальный провод;
-лампа ручника - закис концевик (что вряд-ли) (где-то под рычагом ручника должен быть, не знаю точно где он на классике) или поврежден сигнальный провод;
- лампа подсоса - поврежден сигнальный провод.

одновременный отказ мне кажется почти невозможным. А почему ты уверен, что лампы не перегорели?

Сообщение отредактировал Dementyanov - 1.11.2009, 4:36
Перейти в начало страницы
 
+Цитировать сообщение
goods
сообщение 2.11.2009, 9:01
Сообщение #14
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 12
Регистрация: 16.9.2009
Пользователь №: 19078
Машина:2106
Цвет:Папирус
Год Выпуска: 2001
Спасибо сказали: 0 раз



Цитата(Dementyanov @ 1.11.2009, 4:32) *
Цитата(goods @ 31.10.2009, 12:34) *
Привет , у меня такая проблемка , при повороте ключа не загорается лампа давления масла(при этом контрольная лампа заряда АКБ загорается как должна) и еще не горят лампы стояночного тормоза и подсоса. Из-за чего это может быть и как это исправить?
Спасибо.

Подозреваю, что нет плюса на приборах (оранжевый провод). Еще при этом не должна работать лампа остатка топлива.
лампа аккумулятора запитана отдельно.

Пощупать вольтметром этот провод относительно кузова (при включенном зажигании). если показывает около 12 вольт, то причины отдельные:
-лампа давления масла - неисправен датчик или поврежден сигнальный провод;
-лампа ручника - закис концевик (что вряд-ли) (где-то под рычагом ручника должен быть, не знаю точно где он на классике) или поврежден сигнальный провод;
- лампа подсоса - поврежден сигнальный провод.

одновременный отказ мне кажется почти невозможным. А почему ты уверен, что лампы не перегорели?

C лампами все впорятке (снимал и проверял) . С лампой давления масла разобрался (был обрыв провода ведущего на датчик). А на счет 2-х других ламп пока видимого ничего не нашел, сегодня попробую тестером проверить провода.
Перейти в начало страницы
 
+Цитировать сообщение
vvv_spb
сообщение 2.11.2009, 9:25
Сообщение #15
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 18
Регистрация: 7.5.2009
Из: спб
Пользователь №: 13523
Машина:2106
Цвет:синий (406)
Год Выпуска: 2000
Спасибо сказали: 0 раз



Цитата(vasenik @ 30.10.2009, 16:57) *
Цитата(vvv_spb @ 30.10.2009, 7:37) *
Вчера попробовал. Оказалось что на регулятор не подается напряжение. надо искать дальше. Подскажите, что посмотреть далее?
Спасибо.

см.по схеме http://vaz-2106.ru/forum/index.php?s=&...dpost&p=291
см.7-й предохранитель, проверь на нём напряжение, далее, если нет напряжения, проверяй напругу на кнопке включения габаритов(49 по схеме)


Все выходные был занят. Насколько я понимаю, если у меня горит левый передний габарит и т.д. по описанию предохранителей, то напряжение там есть. Чувствую я , у меня где-то банальный не контакт, но чтоб его найти нужны более менее комфортные условия, типа гаража :). Видимо дорога мне в автосервис.
Перейти в начало страницы
 
+Цитировать сообщение
vasenik
сообщение 2.11.2009, 17:12
Сообщение #16
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 229
Регистрация: 14.5.2009
Из: Донецк, Украина
Пользователь №: 13831
Машина:ВАЗ-21061
Цвет:синий
Год Выпуска: 1987
Спасибо сказали: 0 раз



Цитата(vvv_spb @ 2.11.2009, 7:25) *
Насколько я понимаю, если у меня горит левый передний габарит и т.д. по описанию предохранителей, то напряжение там есть.

Тогда просмотри провод от предохранителя до регулятора - где-то явный никонтакт.
Перейти в начало страницы
 
+Цитировать сообщение
vvv_spb
сообщение 9.11.2009, 9:40
Сообщение #17
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 18
Регистрация: 7.5.2009
Из: спб
Пользователь №: 13523
Машина:2106
Цвет:синий (406)
Год Выпуска: 2000
Спасибо сказали: 0 раз



Заработало! Действительно, был не контакт при подходе к регулятору освещения приборов, на маме коннектора. Внешне было не видно, поэтому тестер быстро помог.

Сообщение отредактировал vvv_spb - 9.11.2009, 9:42
Перейти в начало страницы
 
+Цитировать сообщение
Santaz
сообщение 16.11.2009, 0:14
Сообщение #18
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 31
Регистрация: 7.7.2009
Из: Орёл
Пользователь №: 16218
Машина:ВАЗ 2106
Цвет:Светло-Желтый
Год Выпуска: 1988
Спасибо сказали: 0 раз



Постоянно горит лампа разряда АКБ при этом зарядка идет отсоединял клемы от АКБ машина работает, при включении ближнего света вроде еще работает на гене а када дальний врубаю машина глохнет - все операции производились исключительно на Генераторе при отключенном АКБ, так что зарядка вроде есть. а лампочка горит постоянно я её отключил вообще надоела но так ездить стремно, шут его знает есть зарядка или нет и постоянно бегаю клему скидываю чтоб проверить зарядку.
Ваши соображения господа...
Перейти в начало страницы
 
+Цитировать сообщение
Никитон
сообщение 16.11.2009, 0:22
Сообщение #19
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 205
Регистрация: 7.2.2008
Из: Донецк Ростовская область
Пользователь №: 2283
Машина:ваз 2114+Соболь
Цвет:14 кварц+Серебро
Год Выпуска: 09 и 06
Спасибо сказали: 0 раз



702-е реле однозначно!!!
Перейти в начало страницы
 
+Цитировать сообщение
Santaz
сообщение 17.11.2009, 21:23
Сообщение #20
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 31
Регистрация: 7.7.2009
Из: Орёл
Пользователь №: 16218
Машина:ВАЗ 2106
Цвет:Светло-Желтый
Год Выпуска: 1988
Спасибо сказали: 0 раз



Спасибо
Перейти в начало страницы
 
+Цитировать сообщение

21 страниц V   1 2 3 > » 
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Здравствуйте, гость ( Вход | Регистрация )

RSS Текстовая версия Сейчас: 22.1.2017, 9:47