IPB
Выберите регион:
Ваш номер:

Здравствуйте, гость ( Вход | Регистрация )

296 страниц V  « < 293 294 295 296 >  
Ответить в данную темуНачать новую тему
> Генератор и лампа заряда АКБ, решение любых проблем с зарядкой
Рейтинг 4 V
Lyzhenkov
сообщение 9.11.2017, 1:21
Сообщение #5881
Нет аватара


главный по маслу
Иконка группы

Группа: Жигулисты
Имя: Денис
Сообщений: 14258
Регистрация: 19.9.2011
Из: Орел
Пользователь №: 57004
Машина:Ваз 21061, Ваз 21093, Audi 100 C4, TTR125
Цвет:Беж(235),бриз(280)
Год Выпуска: 88,00,92
Спасибо сказали: 651 раз



я никогда даж зарядку не мерял,а РН менял только после износа щеток,диодные мосты да- 3 штуки менял,взрываются диоды на оборотах выше 7000
Перейти в начало страницы
 
+Цитировать сообщение
Warrior
сообщение 9.11.2017, 4:32
Сообщение #5882
Нет аватара


Зампотех ♏
Иконка группы

Группа: Жигуляторы
Имя: Александр Михайлович
Сообщений: 12787
Регистрация: 8.10.2008
Из: СССР, Барнаул
Пользователь №: 5008
Машина:ВАЗ-21061
Цвет:Белый
Год Выпуска: 1997
Спасибо сказали: 746 раз



Цитата(технолог56 @ 8.11.2017, 23:59) *
Ребята здорово! У кого инжекторная классика - подскажите. У всех напряжение от генератора на аккуме 12,7 - 13,1В.

У меня стоит трехуровневый РН (в среднем положении) на генераторе 21213. Напряжение 13,4-13,8. В положении максимального напряжения будет где-то 14,1-14,3.
Правда у меня все (кроме повторителей) лампы светодиодные, в фарах - моноксенон. Зато стоит ЭУР! У него в пике до 55А потребление.
Перейти в начало страницы
 
+Цитировать сообщение
технолог56
сообщение 9.11.2017, 19:15
Сообщение #5883
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Владимир
Сообщений: 533
Регистрация: 8.11.2014
Из: Оренбург
Пользователь №: 90420
Машина:ВАЗ-2106
Цвет:Тёмно-зелёный
Год Выпуска: 2005
Спасибо сказали: 155 раз



Да что-то мне кажется проблема в гене. Реле регуляторы сейчас разные пробовал. С включенным светом напряжение выше 13 не поднимается. На днях было так - завёл, а лампа вполнакала горит и не тухнет. Надо гену звонить.
А как вы предлагаете, товарищи, ко мне РР не подойдёт. Крепления разные.
Перейти в начало страницы
 
+Цитировать сообщение
Lyzhenkov
сообщение 9.11.2017, 20:49
Сообщение #5884
Нет аватара


главный по маслу
Иконка группы

Группа: Жигулисты
Имя: Денис
Сообщений: 14258
Регистрация: 19.9.2011
Из: Орел
Пользователь №: 57004
Машина:Ваз 21061, Ваз 21093, Audi 100 C4, TTR125
Цвет:Беж(235),бриз(280)
Год Выпуска: 88,00,92
Спасибо сказали: 651 раз



сними таблетку,либо щетки,либо токосъемные кольца,иного быть не должно
Перейти в начало страницы
 
+Цитировать сообщение
Warrior
сообщение 10.11.2017, 6:20
Сообщение #5885
Нет аватара


Зампотех ♏
Иконка группы

Группа: Жигуляторы
Имя: Александр Михайлович
Сообщений: 12787
Регистрация: 8.10.2008
Из: СССР, Барнаул
Пользователь №: 5008
Машина:ВАЗ-21061
Цвет:Белый
Год Выпуска: 1997
Спасибо сказали: 746 раз



Генератор стандартный Жигулевский, на 42А?
Перейти в начало страницы
 
+Цитировать сообщение
технолог56
сообщение 10.11.2017, 20:23
Сообщение #5886
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Владимир
Сообщений: 533
Регистрация: 8.11.2014
Из: Оренбург
Пользователь №: 90420
Машина:ВАЗ-2106
Цвет:Тёмно-зелёный
Год Выпуска: 2005
Спасибо сказали: 155 раз



КЗАТэ. 73А, якобы. Есть ещё одна мысля. Завтра посмотрю с утра. Проверял с помощью мультиметра напряжение при заведённом двигателе на клемах. В норме. И вольтметр в приборке и БК - показывают тоже адекватно в норме. Стоит включить свет - реальное напряжение на аккуме - 13,5. А на приборке и в БК (берёт данные с ЭСУД) напряжение кажет 12,7. Где то падение. "Массу" надо проверять в каком то месте.

Цитата(Lyzhenkov @ 9.11.2017, 20:49) *
сними таблетку,либо щетки,либо токосъемные кольца,иного быть не должно


пробовал уже, Денис. Таблетки подкидываю разные. У меня щётки и таблетка совмещённые.
Перейти в начало страницы
 
+Цитировать сообщение
Route_66
сообщение 10.11.2017, 22:13
Сообщение #5887
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Олег
Сообщений: 995
Регистрация: 21.7.2009
Из: Украина, Киев
Пользователь №: 16738
Машина:ВАЗ-2106
Цвет:Желтый
Год Выпуска: 1981
Спасибо сказали: 222 раза



Цитата(технолог56 @ 10.11.2017, 20:23) *
Где то падение. "Массу" надо проверять в каком то месте.

Это не "масса", я думаю. А повышенное сопротивление где-то в проводке, в цепи "+". Замок зажигания, предохранители. Есть еще хитрая колодка под капотом, на которую приходят провода с клеммы "30" и "+" АКБ (к ней подключаются розовый и коричневый провода). Может быть, там контакты окислились, у примеру. Или она только на ранних машинах была?
Перейти в начало страницы
 
+Цитировать сообщение
Tolik2402
сообщение 10.11.2017, 23:16
Сообщение #5888
Нет аватара


Отъявленный ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Анатолий
Сообщений: 3580
Регистрация: 5.2.2010
Из: Украина г. Кременчуг
Пользователь №: 26309
Машина:ВАЗ-21070
Цвет:Красный
Год Выпуска: 2004
Спасибо сказали: 574 раза



не масса это сдается мне. генератор на 73А не очень удачный. все кто ставил его остаются недовольны. на 55А от 2108 лучше.
Перейти в начало страницы
 
+Цитировать сообщение
Route_66
сообщение 11.11.2017, 3:14
Сообщение #5889
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Олег
Сообщений: 995
Регистрация: 21.7.2009
Из: Украина, Киев
Пользователь №: 16738
Машина:ВАЗ-2106
Цвет:Желтый
Год Выпуска: 1981
Спасибо сказали: 222 раза



Цитата(Tolik2402 @ 10.11.2017, 23:16) *
не масса это сдается мне. генератор на 73А не очень удачный. все кто ставил его остаются недовольны. на 55А от 2108 лучше.

Падение напряжения на том или ином участке проводки никак не зависит от степени "удачности" генератора. Но только от электрического сопротивления этого участка цепи, и от силы тока, который через него (этот участок) проходит. В полном соответствии с законом Ома.

Вариантов отсюда следует только 2:
1) Увеличился потребляемый ток (возросла мощность нагрузки), или
2) Увеличилось сопротивление проводки в цепи (окисление, плохие контакты, малое сечение проводов, незажатые предохранители и т.п.)
Перейти в начало страницы
 
+Цитировать сообщение
Tolik2402
сообщение 11.11.2017, 3:21
Сообщение #5890
Нет аватара


Отъявленный ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Анатолий
Сообщений: 3580
Регистрация: 5.2.2010
Из: Украина г. Кременчуг
Пользователь №: 26309
Машина:ВАЗ-21070
Цвет:Красный
Год Выпуска: 2004
Спасибо сказали: 574 раза



или поменяли генератор, потому что увеличился ток нагрузки, а он эту нагрузку плохо держит.
Перейти в начало страницы
 
+Цитировать сообщение
Route_66
сообщение 11.11.2017, 4:15
Сообщение #5891
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Олег
Сообщений: 995
Регистрация: 21.7.2009
Из: Украина, Киев
Пользователь №: 16738
Машина:ВАЗ-2106
Цвет:Желтый
Год Выпуска: 1981
Спасибо сказали: 222 раза



Цитата(Tolik2402 @ 11.11.2017, 3:21) *
или поменяли генератор, потому что увеличился ток нагрузки, а он эту нагрузку плохо держит.

Если на "+" АКБ при включенном свете 13,5 В, а на приборах всего 12,7 В, то куда по пути девается почти целый вольт? (см. выше)

Сообщение отредактировал Route_66 - 11.11.2017, 4:17
Перейти в начало страницы
 
+Цитировать сообщение
Tolik2402
сообщение 11.11.2017, 5:26
Сообщение #5892
Нет аватара


Отъявленный ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Анатолий
Сообщений: 3580
Регистрация: 5.2.2010
Из: Украина г. Кременчуг
Пользователь №: 26309
Машина:ВАЗ-21070
Цвет:Красный
Год Выпуска: 2004
Спасибо сказали: 574 раза



извиняюсь, плохо читал. чукча не читатель, чукча писатель. тогда конечно масса на кузов первым делом, а дальше смотрим колодку возле аккума ипредохранители, если они не ножевые.
Перейти в начало страницы
 
+Цитировать сообщение
Lyzhenkov
сообщение 11.11.2017, 5:54
Сообщение #5893
Нет аватара


главный по маслу
Иконка группы

Группа: Жигулисты
Имя: Денис
Сообщений: 14258
Регистрация: 19.9.2011
Из: Орел
Пользователь №: 57004
Машина:Ваз 21061, Ваз 21093, Audi 100 C4, TTR125
Цвет:Беж(235),бриз(280)
Год Выпуска: 88,00,92
Спасибо сказали: 651 раз



Цитата(технолог56 @ 10.11.2017, 20:23) *
пробовал уже, Денис. Таблетки подкидываю разные. У меня щётки и таблетка совмещённые.

да оно и на карбовых самарах так то это единый узел,у меня было раз что мало выдавал генератор-стерлись токосъемные кольца,подложил шайбы и сдвинул щетки на участок токосъемных колец,где нет износа-тысяч 40 000 уже проехал,пока есть заряд
Перейти в начало страницы
 
+Цитировать сообщение
Route_66
сообщение 11.11.2017, 6:01
Сообщение #5894
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Олег
Сообщений: 995
Регистрация: 21.7.2009
Из: Украина, Киев
Пользователь №: 16738
Машина:ВАЗ-2106
Цвет:Желтый
Год Выпуска: 1981
Спасибо сказали: 222 раза



Цитата(Tolik2402 @ 11.11.2017, 5:26) *
извиняюсь, плохо читал. чукча не читатель, чукча писатель. тогда конечно масса на кузов первым делом, а дальше смотрим колодку возле аккума ипредохранители, если они не ножевые.

Масса с двигателя на кузов - да, пожалуй, может чудить. Т.е., генератор выдает нормальное напряжение (а теперешние РН стабилизируют наряжение на самом генераторе, т.е. конкретно между выходом генератора (вспомогательным, но напряжение на нем можно считать равным напряжению на клемме "30"), и его (генератора) корпусом). В отличие от старых выносных регуляторов, которые измеряли (и стабилизировали!) напряжение между клеммой "15" (т.е., уже после замка зажигания и предохранителей), и кузовом автомобиля. Так что если контакт между двигателем и кузовом плохой, то под нагрузкой вполне может проседать, согласен. Ну, и все остальное смотрим, как обычно.

Сообщение отредактировал Route_66 - 11.11.2017, 14:47
Перейти в начало страницы
 
+Цитировать сообщение
МЫХЪ
сообщение 11.11.2017, 16:06
Сообщение #5895
Нет аватара


мастерская на колёсах;)))
Иконка группы

Группа: СуперЖигуляторы
Имя: Алексей
Сообщений: 9112
Регистрация: 16.8.2007
Из: Москва ЮВАО
Пользователь №: 1053
Машина:Легомобиль 2165))
Цвет:иногда как бы белая
Год Выпуска: 1997
Спасибо сказали: 334 раза



Цитата(Route_66 @ 11.11.2017, 4:15) *
Если на "+" АКБ при включенном свете 13,5 В, а на приборах всего 12,7 В, то куда по пути девается почти целый вольт? (см. выше)

Мне тоже интересно..... куда???? Есть провод массы на двиг, есть косичка к кузову, все зачищено и зажато, НО на в.м подключенном в цепь на + клемму показывает 14.2, а на часах (VST если што) кажет што 13.2-13.5 , часы по цепи через 1й пред как всегда..... кстати напрямую на акк часы не врали, проверял. Поэтому доверяю тока БКшке она точно показывает.....


П.С вот сегодня выручила кстати, ремень гав гав , сразу падение напряжения...... исправил заменой ремня, но об этом в другой теме.


ПП.С Кстати правильное (или не правильное) натяжение ремня тоже влияет на показания В.М .
Перейти в начало страницы
 
+Цитировать сообщение
технолог56
сообщение 11.11.2017, 17:54
Сообщение #5896
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Владимир
Сообщений: 533
Регистрация: 8.11.2014
Из: Оренбург
Пользователь №: 90420
Машина:ВАЗ-2106
Цвет:Тёмно-зелёный
Год Выпуска: 2005
Спасибо сказали: 155 раз



Отпишусь, ребята. Надеюсь, зарядку я победил.
Утром была зачищена косичка на двигатель и переставлена в другое место, подальше от коллектора. Зачищен провод на кузов. Вроде почти стабилизировалось напряжение, потери по сопротивлению были 0,3В примерно. Поездив - столкнулся уже с полным падением напряжения на ХХ. И по БК и на клемах оно составляло 12,6 при включенном свете, ещё заметил, что вполнакала горит лампа АКБ на приборке. Решено всё же лезть в генератор. С помощью ВИТАЛИО был снят и заменен подгоревший диодный мост и отпавший конденсатор. Скорее всего это был виноват кондёр. Мост не звонили, в одном месте подплавлено чуток - может и рабочий.
Сейчас при свете напряжение 13,4-13,5 на клемах. Через ЭСУД бортовой комп кажет 13,2. Потери всё таки есть. Надо смотреть замок и массу под приборкой.
Олег, такой колодки не наблюдал вроде на своих 7-ке и 6-ке. Видимо, вправду на ранних лишь.


Спасибо сказали:
Перейти в начало страницы
 
+Цитировать сообщение
Lyzhenkov
сообщение 11.11.2017, 18:06
Сообщение #5897
Нет аватара


главный по маслу
Иконка группы

Группа: Жигулисты
Имя: Денис
Сообщений: 14258
Регистрация: 19.9.2011
Из: Орел
Пользователь №: 57004
Машина:Ваз 21061, Ваз 21093, Audi 100 C4, TTR125
Цвет:Беж(235),бриз(280)
Год Выпуска: 88,00,92
Спасибо сказали: 651 раз



ну вот,у меня тоже диодные мосты мрут за год,выгорают диоды
Перейти в начало страницы
 
+Цитировать сообщение
Route_66
сообщение 12.11.2017, 1:41
Сообщение #5898
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Олег
Сообщений: 995
Регистрация: 21.7.2009
Из: Украина, Киев
Пользователь №: 16738
Машина:ВАЗ-2106
Цвет:Желтый
Год Выпуска: 1981
Спасибо сказали: 222 раза



Цитата(технолог56 @ 11.11.2017, 17:54) *
Олег, такой колодки не наблюдал вроде на своих 7-ке и 6-ке. Видимо, вправду на ранних лишь.

Ясно. Т.к. у меня стоИт. И даже пару раз выделывалась (редко, правда) - наподобие потухания света и заглушения двигателя на ходу. Кстати, соответственно понятно, почему ее убрали.
Перейти в начало страницы
 
+Цитировать сообщение
МЫХЪ
сообщение 12.11.2017, 8:51
Сообщение #5899
Нет аватара


мастерская на колёсах;)))
Иконка группы

Группа: СуперЖигуляторы
Имя: Алексей
Сообщений: 9112
Регистрация: 16.8.2007
Из: Москва ЮВАО
Пользователь №: 1053
Машина:Легомобиль 2165))
Цвет:иногда как бы белая
Год Выпуска: 1997
Спасибо сказали: 334 раза



На моей тоже уже нет. Там провода спаяны и все заизолировано.
Зато хлопот доставляет разъем (колодка) на втягивающеее...... иногда контакт пропадает, уже и провода заменил, а все равно бывает..... вот и вчера опять тоже , заглох не доехав метра до колонки (обороты резко упали) и не завелось, пришлось проводком напрямую заводить....

По поводу генки.... я тож несколько "подков" похоронил. Оснавная проблема в том што подгорают шайбы изоляторов на болтах которыми мост и конакты обмотки прикручены к корпусу. И кстати на моем генке нормально работали только выпрямители с щетками(в сборе) от ВТН .
Перейти в начало страницы
 
+Цитировать сообщение
технолог56
сообщение 12.11.2017, 17:14
Сообщение #5900
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Имя: Владимир
Сообщений: 533
Регистрация: 8.11.2014
Из: Оренбург
Пользователь №: 90420
Машина:ВАЗ-2106
Цвет:Тёмно-зелёный
Год Выпуска: 2005
Спасибо сказали: 155 раз



Цитата(МЫХЪ @ 12.11.2017, 8:51) *
.... подгорают шайбы изоляторов на болтах которыми мост и конакты обмотки прикручены к корпусу.

Вот именно так было и у меня. Подгорело это место.
Перейти в начало страницы
 
+Цитировать сообщение

296 страниц V  « < 293 294 295 296 >
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Здравствуйте, гость ( Вход | Регистрация )

RSS Текстовая версия Сейчас: 19.11.2017, 22:41