IPB
Выберите регион:
Ваш номер:

Здравствуйте, гость ( Вход | Регистрация )

86 страниц V   1 2 3 > »   
Ответить в данную темуНачать новую тему
> Не заводится при разных температурах двигателя, вообще
Diesel
сообщение 11.4.2008, 13:30
Сообщение #1
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 42
Регистрация: 29.3.2008
Из: Никополь
Пользователь №: 2811
Машина:Ваз 21063
Цвет:Тёмно-Бежевый
Год Выпуска: 1990
Спасибо сказали: 0 раз



У меня такая проблема...На холодную авто заводится прекрасно...Когда машина гарячая, и после того как её заглушил заводится тоже прекрасно. Но если на гарячую её заглушить и подождать минут 5 то заводится секунд через 7-15. Кто знает что за фигня???
Перейти в начало страницы
 
+Цитировать сообщение
Рустам Шамсиев
сообщение 11.4.2008, 14:34
Сообщение #2
Нет аватара


Жигуленышь
Иконка группы

Группа: Жигулёнок
Сообщений: 77
Регистрация: 22.10.2007
Пользователь №: 1438
Машина:ВАЗ 21063
Цвет:желтый
Год Выпуска: 1988
Спасибо сказали: 0 раз



У меня такая же проблема особенно летом. Думал что переливает, поменял поплавок и иглу, не помогло. Я думаю что проблема в плохом охлаждении карбюратора
Перейти в начало страницы
 
+Цитировать сообщение
Diesel
сообщение 11.4.2008, 14:50
Сообщение #3
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 42
Регистрация: 29.3.2008
Из: Никополь
Пользователь №: 2811
Машина:Ваз 21063
Цвет:Тёмно-Бежевый
Год Выпуска: 1990
Спасибо сказали: 0 раз



Рустам Шамсиев, И я думал переливает.Отдал карб на чистку,всё сделали, настроили.Новые свечи, трамблёр, котушка. Всё как было так и продолжается,чё за фигня такая...
Перейти в начало страницы
 
+Цитировать сообщение
kolobok
сообщение 11.4.2008, 15:22
Сообщение #4
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 919
Регистрация: 1.4.2008
Пользователь №: 2864
Машина:vaz2101
Цвет:blue
Год Выпуска: 1972
Спасибо сказали: 0 раз



Цитата(Diesel @ 11.4.2008, 12:55) *
Рустам Шамсиев, И я думал переливает.Отдал карб на чистку,всё сделали, настроили.Новые свечи, трамблёр, котушка. Всё как было так и продолжается,чё за фигня такая...

Все просто. На заглушенном горячем двигателе температура карба поднимается от выпускного коллектора, при этом бензин в карбе РЕАЛЬНО КИПИТ, почти как вода в чайнике. Пары бензина заполняют все пространство над карбом, вытесняя воздух из воздушного фильтра. Пробуем заводить - бензин с парами бензина не горит. Для уменьшения эффекта плавно нажимаем на газ, держим педаль у полика, крутим стартером, происходит продувка цилиндров и воздушного фильтра, завелись, газ отпускаем. grin.gif
Перейти в начало страницы
 
+Цитировать сообщение
Diesel
сообщение 11.4.2008, 15:50
Сообщение #5
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 42
Регистрация: 29.3.2008
Из: Никополь
Пользователь №: 2811
Машина:Ваз 21063
Цвет:Тёмно-Бежевый
Год Выпуска: 1990
Спасибо сказали: 0 раз



kolobok, Это получается у всех такая фигня?

kolobok, Можно же это как-то решить? многих кого я знаю, у всех нармально заводится(проверял)..
Перейти в начало страницы
 
+Цитировать сообщение
Mad_Doc
сообщение 12.4.2008, 17:50
Сообщение #6
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 2443
Регистрация: 31.1.2008
Из: Украина, Житомир
Пользователь №: 2217
Машина:Ford Sierra МК3 2,0 8 вэ атмо
Цвет:нет
Год Выпуска: нет
Спасибо сказали: 12 раз



Цитата(Diesel @ 11.4.2008, 13:55) *
kolobok, Это получается у всех такая фигня?

kolobok, Можно же это как-то решить? многих кого я знаю, у всех нармально заводится(проверял)..

Можно, если заводить горячий двиг по мурзилке - с НАЖАТОЙ педалью газа
Перейти в начало страницы
 
+Цитировать сообщение
Diesel
сообщение 13.4.2008, 14:21
Сообщение #7
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 42
Регистрация: 29.3.2008
Из: Никополь
Пользователь №: 2811
Машина:Ваз 21063
Цвет:Тёмно-Бежевый
Год Выпуска: 1990
Спасибо сказали: 0 раз



Mad_Doc, Я всегда завожу с нажатым газом. Не помогает..
Перейти в начало страницы
 
+Цитировать сообщение
Oldwarrior
сообщение 13.4.2008, 15:33
Сообщение #8
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 193
Регистрация: 18.3.2008
Из: Москва
Пользователь №: 2693
Машина:ВАЗ 21061 1.8
Цвет:Коррида
Год Выпуска: 1982
Спасибо сказали: 2 раза



Цитата(Diesel @ 11.4.2008, 10:55) *
kolobok, Это получается у всех такая фигня?

kolobok, Можно же это как-то решить? многих кого я знаю, у всех нармально заводится(проверял)..

Просто мысль вслух. На своей машине я сразу удалил Озон и установил Солекс, который ставится на толстую бакелитовую проставку через две прокладки. Полагаю, она является хорошим теплоизолятором, и я не испытываю проблем с запуском "на горячую". Какой карб у тебя? Может, ты сравнивал с машинами, оснащенными Солексами?
Кстати, как начались эти проблемы? Раньше машина заводилась хорошо, или она всегда была такая? И вот еще: есть ли на карбе штуцера для подогрева ОЖ, и задействованы ли они?

Сообщение отредактировал Oldwarrior - 13.4.2008, 15:35
Перейти в начало страницы
 
+Цитировать сообщение
Diesel
сообщение 13.4.2008, 16:05
Сообщение #9
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 42
Регистрация: 29.3.2008
Из: Никополь
Пользователь №: 2811
Машина:Ваз 21063
Цвет:Тёмно-Бежевый
Год Выпуска: 1990
Спасибо сказали: 0 раз



Oldwarrior, Карб ОЗОН(чищеный и отригулированый). Сравнивал с ОЗОНами. Раньше было также, особенно в жару. А бывает что месяц могу ездить и всегда нармально заводится.. Может это у авто под настроение )))))
Перейти в начало страницы
 
+Цитировать сообщение
Varenik
сообщение 23.5.2008, 19:56
Сообщение #10
Нет аватара


ПешеходЪ
Иконка группы

Группа: Жигулисты
Сообщений: 6
Регистрация: 23.5.2008
Из: Харьков
Пользователь №: 3489
Машина:ВАЗ 2106 (1600)
Цвет:белый
Год Выпуска: 1981
Спасибо сказали: 0 раз



Похоже, мне сюда. У меня похожая проблема: горячий двигатель, если постоит 5-7 мин, плохо заводился. Чуть-чуть передвинул зажигание в сторону опережения - полегчало. А тут заменил масло, отрегулировал зазоры клапанов и подтянул цепь (в мастерской). Так посадил аккумулятор, пытаясь завести горячий движок. Может, надо ещё переставить зажигание в сторону более раннего? Чтотак влияет? Подтяжка цепи? Регулировка клапанов? Карбюратор Солекс. Электронное зажигание.
Перейти в начало страницы
 
+Цитировать сообщение
igor8515
сообщение 26.9.2008, 19:54
Сообщение #11
Нет аватара


Жигуль
Иконка группы

Группа: Жигулисты
Сообщений: 120
Регистрация: 13.8.2008
Из: Ульяновск
Пользователь №: 4339
Машина:ВАЗ 2106
Цвет:Белый
Год Выпуска: 1996
Спасибо сказали: 0 раз



cray.gif Бензонасос работает,цепь в порядке по меткам совмещена,трамблер выставлен,свечи новые рабочие проверено,а в ответ бр бр и не заводится !!! кажется вот вот схватит и никак!!!:cray:
В чем может быть еще причина? umnik2.gif
Я уже в отчаянии diablo.gif
второй день коту под хвост

Сообщение отредактировал igor8515 - 26.9.2008, 20:01
Перейти в начало страницы
 
+Цитировать сообщение
Spok
сообщение 26.9.2008, 20:21
Сообщение #12
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 546
Регистрация: 24.8.2007
Из: Оренбург
Пользователь №: 1088
Машина:21061
Цвет:Синяя полночь
Год Выпуска: 1996
Спасибо сказали: 1 раз



Цитата(igor8515 @ 26.9.2008, 22:54) *
cray.gif Бензонасос работает,цепь в порядке по меткам совмещена,трамблер выставлен,свечи новые рабочие проверено,а в ответ бр бр и не заводится !!! кажется вот вот схватит и никак!!!:cray:
В чем может быть еще причина? umnik2.gif
Я уже в отчаянии diablo.gif
второй день коту под хвост

Блин похоже на зажигание, кстати оно какое БСЗ илм КСЗ?, катушку проверял?, если БСЗ советую подкинуть заведомо исправный комутатор. Недавно сам приехал во двор,собрались с женой на природу, не заводится. Тож вот вот схватит и нифика. Проходит мужик грит капот дерни. чет вокруг карба посуетился пробуй, нифика. Выкрутил ЭМКХХ заткнул пальцем, пробуй, завелась. Вкрутил назад, пробуй завелась. Поехал купил новый ЭМКХХ. Кинул в бордачок. Так и поехал на старом. Туда обратно 400 км, не подвела. Потом еще месяц на старом ездил, но после Планового обслуживания карба заменил.

Сообщение отредактировал Spok - 26.9.2008, 20:25
Перейти в начало страницы
 
+Цитировать сообщение
igor8515
сообщение 26.9.2008, 22:49
Сообщение #13
Нет аватара


Жигуль
Иконка группы

Группа: Жигулисты
Сообщений: 120
Регистрация: 13.8.2008
Из: Ульяновск
Пользователь №: 4339
Машина:ВАЗ 2106
Цвет:Белый
Год Выпуска: 1996
Спасибо сказали: 0 раз



Цитата(Spok @ 26.9.2008, 21:21) *
Цитата(igor8515 @ 26.9.2008, 22:54) *

cray.gif Бензонасос работает,цепь в порядке по меткам совмещена,трамблер выставлен,свечи новые рабочие проверено,а в ответ бр бр и не заводится !!! кажется вот вот схватит и никак!!!:cray:
В чем может быть еще причина? umnik2.gif
Я уже в отчаянии diablo.gif
второй день коту под хвост

Блин похоже на зажигание, кстати оно какое БСЗ илм КСЗ?, катушку проверял?, если БСЗ советую подкинуть заведомо исправный комутатор. Недавно сам приехал во двор,собрались с женой на природу, не заводится. Тож вот вот схватит и нифика. Проходит мужик грит капот дерни. чет вокруг карба посуетился пробуй, нифика. Выкрутил ЭМКХХ заткнул пальцем, пробуй, завелась. Вкрутил назад, пробуй завелась. Поехал купил новый ЭМКХХ. Кинул в бордачок. Так и поехал на старом. Туда обратно 400 км, не подвела. Потом еще месяц на старом ездил, но после Планового обслуживания карба заменил.

Нет зажигание обычное,контактное cray.gif cray.gif cray.gif наверное в автосервис на привязи мафынку везти придется cray.gif cray.gif cray.gif Может помогут cray.gif
Перейти в начало страницы
 
+Цитировать сообщение
GREEEN
сообщение 26.9.2008, 23:15
Сообщение #14
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 2283
Регистрация: 20.6.2008
Из: MoSkoW
Пользователь №: 3794
Машина:21103
Цвет:ПапиРУС
Год Выпуска: 2001
Спасибо сказали: 2 раза



igor8515,
можт глупый вопрос но--ты на газ то нашимал ? когда она схватывать начинала?
и у тебя вообще ЭМКХХ есть?
Перейти в начало страницы
 
+Цитировать сообщение
igor8515
сообщение 27.9.2008, 21:14
Сообщение #15
Нет аватара


Жигуль
Иконка группы

Группа: Жигулисты
Сообщений: 120
Регистрация: 13.8.2008
Из: Ульяновск
Пользователь №: 4339
Машина:ВАЗ 2106
Цвет:Белый
Год Выпуска: 1996
Спасибо сказали: 0 раз



Цитата(GREEEN @ 27.9.2008, 0:15) *
igor8515,
можт глупый вопрос но--ты на газ то нашимал ? когда она схватывать начинала?
и у тебя вообще ЭМКХХ есть?


Раньше вообще с полпинка заводилась,а сейчас уже перепробова и газ и тормоз,и сцепление выжимал umnik2.gif ,кстати сегодня пробовал снова ,аккумулятор зарядил по полной,появилась детонация (громкие хлопки) в капоте,видимо карб уже поздно, темно, залазить в капот не стал.
Перейти в начало страницы
 
+Цитировать сообщение
ДенЧи!
сообщение 27.9.2008, 21:18
Сообщение #16
Нет аватара


Матерый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 2451
Регистрация: 21.6.2007
Из: Москва, Южное Бутово
Пользователь №: 509
Машина:2106
Цвет:голубой
Год Выпуска: 95
Спасибо сказали: 28 раз



igor8515, по симптомам (хлопки и прочее ) все указывает на зажигание! Там никто не лазил? У меня было нечто подобное (машина умерла во время езды, у меня тоже КСЗ) так оказалось что все дело было в катушке зажигания! Поменял, она у меня с пол пинка завелась сразу!
Перейти в начало страницы
 
+Цитировать сообщение
igor8515
сообщение 29.9.2008, 3:55
Сообщение #17
Нет аватара


Жигуль
Иконка группы

Группа: Жигулисты
Сообщений: 120
Регистрация: 13.8.2008
Из: Ульяновск
Пользователь №: 4339
Машина:ВАЗ 2106
Цвет:Белый
Год Выпуска: 1996
Спасибо сказали: 0 раз



Цитата(ДенЧи! @ 27.9.2008, 22:18) *
igor8515, по симптомам (хлопки и прочее ) все указывает на зажигание! Там никто не лазил? У меня было нечто подобное (машина умерла во время езды, у меня тоже КСЗ) так оказалось что все дело было в катушке зажигания! Поменял, она у меня с пол пинка завелась сразу!



ДО дома нормально доехал, зашел домой через 3 часа жена загнала машину во двор (частный дом) и все ,наутро бр бр и не заводится.Сегодня поробую поменять может что и получится cray.gif
Перейти в начало страницы
 
+Цитировать сообщение
МЫХЪ
сообщение 29.9.2008, 12:49
Сообщение #18
Нет аватара


мастерская на колёсах;)))
Иконка группы

Группа: СуперЖигуляторы
Имя: Алексей
Сообщений: 9750
Регистрация: 16.8.2007
Из: Москва ЮВАО
Пользователь №: 1053
Машина:Легомобиль 2165))
Цвет:иногда как бы белая
Год Выпуска: 1997
Спасибо сказали: 421 раз



Цитата(igor8515 @ 29.9.2008, 4:55) *
Цитата(ДенЧи! @ 27.9.2008, 22:18) *

igor8515, по симптомам (хлопки и прочее ) все указывает на зажигание! Там никто не лазил? У меня было нечто подобное (машина умерла во время езды, у меня тоже КСЗ) так оказалось что все дело было в катушке зажигания! Поменял, она у меня с пол пинка завелась сразу!



ДО дома нормально доехал, зашел домой через 3 часа жена загнала машину во двор (частный дом) и все ,наутро бр бр и не заводится.Сегодня поробую поменять может что и получится cray.gif

Если зажигание контактное смотри прерыватель и Бегунок!!! было такое, контакты засрались, а пред в бегунке в твоем случае мог банально сгореть.
Перейти в начало страницы
 
+Цитировать сообщение
Evgenn
сообщение 29.9.2008, 13:49
Сообщение #19
Нет аватара


Жигуленышь
Иконка группы

Группа: Жигулёнок
Сообщений: 55
Регистрация: 29.9.2008
Из: Украина. Мариуполь
Пользователь №: 4853
Машина:ВАЗ-21063
Цвет:Сафари
Год Выпуска: 1988
Спасибо сказали: 0 раз



А искра есть? если да, то проверь искру с катушки. Если есть, то зажигание. Что конкретно сказать трудно.
Перейти в начало страницы
 
+Цитировать сообщение
igor8515
сообщение 29.9.2008, 14:59
Сообщение #20
Нет аватара


Жигуль
Иконка группы

Группа: Жигулисты
Сообщений: 120
Регистрация: 13.8.2008
Из: Ульяновск
Пользователь №: 4339
Машина:ВАЗ 2106
Цвет:Белый
Год Выпуска: 1996
Спасибо сказали: 0 раз



Цитата(Evgenn @ 29.9.2008, 14:49) *
А искра есть? если да, то проверь искру с катушки. Если есть, то зажигание. Что конкретно сказать трудно.



сегодня выяснилось что тот кто помогал мне, поставил высоковольтные провода так как они расположены на волге,в инете нашел, вроде шестерка по другому подключается,вот только порядок подключения в руководсте ваз 2106 я не нашел,и вот думаю какой провод на какую свечу идет? кстати с катушки как искру проверить ? На нее проводок с трамблера идет и все cray.gif



Цитата(МЫХЪ @ 29.9.2008, 13:49) *
Цитата(igor8515 @ 29.9.2008, 4:55) *

Цитата(ДенЧи! @ 27.9.2008, 22:18) *

igor8515, по симптомам (хлопки и прочее ) все указывает на зажигание! Там никто не лазил? У меня было нечто подобное (машина умерла во время езды, у меня тоже КСЗ) так оказалось что все дело было в катушке зажигания! Поменял, она у меня с пол пинка завелась сразу!



ДО дома нормально доехал, зашел домой через 3 часа жена загнала машину во двор (частный дом) и все ,наутро бр бр и не заводится.Сегодня поробую поменять может что и получится cray.gif

Если зажигание контактное смотри прерыватель и Бегунок!!! было такое, контакты засрались, а пред в бегунке в твоем случае мог банально сгореть.


так понял они в трамблере находятся,а я сначала грешил на него,так как он наладом дышал,прежний хозяин посоветовал его сразу поменять,а я оставил, поэтому когда сломался сразу взял новый, так что думаю с этим проблем не должно быть

Всем спасибо кто пытался помочь!!!! Надеюсь к 1 октября я поеду, наконец то ,т к жену надо в роддом на другой конец города везти!!! Таким образом я скоро стану отцом yahoo.gif Будет кому свой ТАЗик по наследству передать

Сообщение отредактировал igor8515 - 29.9.2008, 15:05
Перейти в начало страницы
 
+Цитировать сообщение

86 страниц V   1 2 3 > » 
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Здравствуйте, гость ( Вход | Регистрация )

RSS Текстовая версия Сейчас: 17.11.2018, 16:21