IPB
Выберите регион:
Ваш номер:

Здравствуйте, гость ( Вход | Регистрация )

90 страниц V   1 2 3 > »   
Ответить в данную темуНачать новую тему
> Проблемы с электрикой
vaz06
сообщение 9.10.2010, 23:06
Сообщение #1
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 14
Регистрация: 10.1.2010
Из: Харьков
Пользователь №: 24823
Машина:2106
Цвет:красный мет
Год Выпуска: 1977
Спасибо сказали: 0 раз



Помогите советом!
Проблема началась месяца два назад, при включении фар, падаю сильно обороты хх, временами глохнет, приходится ездить на подсосе, при отключенных обороты ровные, генератор зарядку выдаёт
Перейти в начало страницы
 
+Цитировать сообщение
david
сообщение 9.10.2010, 23:22
Сообщение #2
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 173
Регистрация: 17.4.2008
Из: Подольск, МО
Пользователь №: 3078
Машина:ваз-21063
Цвет:жёлтый
Год Выпуска: 1984
Спасибо сказали: 1 раз



фары-то включаются при этом?
Перейти в начало страницы
 
+Цитировать сообщение
vaz06
сообщение 9.10.2010, 23:39
Сообщение #3
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 14
Регистрация: 10.1.2010
Из: Харьков
Пользователь №: 24823
Машина:2106
Цвет:красный мет
Год Выпуска: 1977
Спасибо сказали: 0 раз



Да фары включаются, но при этом проваливаются обороты и двигатель глохнет, а на подсосе всё работает нормально!
И генератор держит нагрузку и даёт зарядку
Перейти в начало страницы
 
+Цитировать сообщение
david
сообщение 9.10.2010, 23:44
Сообщение #4
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 173
Регистрация: 17.4.2008
Из: Подольск, МО
Пользователь №: 3078
Машина:ваз-21063
Цвет:жёлтый
Год Выпуска: 1984
Спасибо сказали: 1 раз



была такая проблема из-за плохого контакта в цепи АКБ.
конкретно- в разветвителе, что возле аккумулятора.
Перейти в начало страницы
 
+Цитировать сообщение
vaz06
сообщение 9.10.2010, 23:46
Сообщение #5
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 14
Регистрация: 10.1.2010
Из: Харьков
Пользователь №: 24823
Машина:2106
Цвет:красный мет
Год Выпуска: 1977
Спасибо сказали: 0 раз



Завтра попробую посмотреть, хотя проводка вся новая, где-то год назад менял всю
Перейти в начало страницы
 
+Цитировать сообщение
sedoy
сообщение 10.10.2010, 0:03
Сообщение #6
Нет аватара


эх матрешка... / раздолбай
Иконка группы

Группа: Жигулисты
Сообщений: 9510
Регистрация: 14.4.2009
Из: Донецк, некогда СССР
Пользователь №: 12436
Машина:ВАЗ 21065 / ЗАЗ Lanos / MAZDA 3 BJM3-EAP
Цвет:Белый/Гранат/Синий 42B
Год Выпуска: 98/12/13
Спасибо сказали: 149 раз



а кроме падающих оборотов еще что нибудь происходит? клемы на АКБ не поокислялись? контакт нормальный? попробуюй на реле ближнего на управление подать плюс с АКБ при заведенном, нрмально будет или также начнут падать?
кстати, как сколько в этот момент гена выдает то?

Сообщение отредактировал sedoy - 10.10.2010, 0:05
Перейти в начало страницы
 
+Цитировать сообщение
vaz06
сообщение 10.10.2010, 0:06
Сообщение #7
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 14
Регистрация: 10.1.2010
Из: Харьков
Пользователь №: 24823
Машина:2106
Цвет:красный мет
Год Выпуска: 1977
Спасибо сказали: 0 раз



Клемы нормальные, может на самом генераторе окислились, ведь постоянная влага!
А так больше ничего не происходит, свет яркий нормальный!
Может генератор душить двигатель????
Перейти в начало страницы
 
+Цитировать сообщение
sedoy
сообщение 10.10.2010, 0:14
Сообщение #8
Нет аватара


эх матрешка... / раздолбай
Иконка группы

Группа: Жигулисты
Сообщений: 9510
Регистрация: 14.4.2009
Из: Донецк, некогда СССР
Пользователь №: 12436
Машина:ВАЗ 21065 / ЗАЗ Lanos / MAZDA 3 BJM3-EAP
Цвет:Белый/Гранат/Синий 42B
Год Выпуска: 98/12/13
Спасибо сказали: 149 раз



Цитата(vaz06 @ 10.10.2010, 0:06) *
Может генератор душить двигатель????


эээ.... было как-то, поумирали подшипники, ну и на холостых двиг гену не проворачивал при пуске, и зарядка начинала идти после перегазовки.
скорее ремень провернется чем обороты сократит движке...
зарядку мерял чемнить или по лампочке ориентируешься?

кстати, из-за клемы на гене у меня воопще както обесточилась вся борт сеть)))
у меня плюс с АКБ идет на гену и оттуда уже дальше, так вот клемка выделывалась выделывалась пока полностью не отвалилась))) пришлось под ливнем цепь кидать на АКБ)))
Перейти в начало страницы
 
+Цитировать сообщение
vaz06
сообщение 10.10.2010, 0:15
Сообщение #9
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 14
Регистрация: 10.1.2010
Из: Харьков
Пользователь №: 24823
Машина:2106
Цвет:красный мет
Год Выпуска: 1977
Спасибо сказали: 0 раз



В прикуривателе стоит электронный вольтметр, на холостых при включении фар напряжение падает где-то до 11-12 вольт, а при нажатии на газ держит в районе 13-14в
Перейти в начало страницы
 
+Цитировать сообщение
sedoy
сообщение 10.10.2010, 0:19
Сообщение #10
Нет аватара


эх матрешка... / раздолбай
Иконка группы

Группа: Жигулисты
Сообщений: 9510
Регистрация: 14.4.2009
Из: Донецк, некогда СССР
Пользователь №: 12436
Машина:ВАЗ 21065 / ЗАЗ Lanos / MAZDA 3 BJM3-EAP
Цвет:Белый/Гранат/Синий 42B
Год Выпуска: 98/12/13
Спасибо сказали: 149 раз



Цитата(vaz06 @ 10.10.2010, 0:15) *
В прикуривателе стоит электронный вольтметр, на холостых при включении фар напряжение падает где-то до 11-12 вольт, а при нажатии на газ держит в районе 13-14в


тяяякс, это при каких оборотах до 11 вольт топадает? сколько оборотов до включения фар и какая зарядка...
насколько я помню зарядка должны быть в пределах 13 - 13,7 Вольт, тоесть тут или с акб трабл или с геной. кстати гена какой стоит???
ремень нормально натянут?

ЗЫ. судя по низкому напряжению - я бы смотрел гену...

Сообщение отредактировал sedoy - 10.10.2010, 0:31
Перейти в начало страницы
 
+Цитировать сообщение
vaz06
сообщение 10.10.2010, 0:34
Сообщение #11
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 14
Регистрация: 10.1.2010
Из: Харьков
Пользователь №: 24823
Машина:2106
Цвет:красный мет
Год Выпуска: 1977
Спасибо сказали: 0 раз



Гена стоит родной, ремень нормально натянут!
Насколько я знаю на холостых оборотах гена зарядку давать и не должен!!
Зарядка провиряется при 1500-2000 об\мин с нагрузкой печка и фары
Перейти в начало страницы
 
+Цитировать сообщение
sedoy
сообщение 10.10.2010, 0:48
Сообщение #12
Нет аватара


эх матрешка... / раздолбай
Иконка группы

Группа: Жигулисты
Сообщений: 9510
Регистрация: 14.4.2009
Из: Донецк, некогда СССР
Пользователь №: 12436
Машина:ВАЗ 21065 / ЗАЗ Lanos / MAZDA 3 BJM3-EAP
Цвет:Белый/Гранат/Синий 42B
Год Выпуска: 98/12/13
Спасибо сказали: 149 раз



гена должен выдавать зарядку всегда, и зарядка у него должна идти практически постоянной при любых оборотах начиная с ХХ до макс, по факту под нагрузкой будет ниже, но в любом случае ниже 13 вольт быть не может, иначе вся нагрузка ляжет на АКБ, а он длительных нагрузок не любит) я бы снял гену, разобрал и проверил бы диодный мост для начала, очень может быть что вылетел 1 диод

да ксати перед заморочками с геной померь плотность электролита АКБ (должна быть 1,27), может причина крыться именно в разяженном АКБ

Сообщение отредактировал sedoy - 10.10.2010, 0:52
Перейти в начало страницы
 
+Цитировать сообщение
vaz06
сообщение 10.10.2010, 0:50
Сообщение #13
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 14
Регистрация: 10.1.2010
Из: Харьков
Пользователь №: 24823
Машина:2106
Цвет:красный мет
Год Выпуска: 1977
Спасибо сказали: 0 раз



Спасибо за совет,завтра попробую
Перейти в начало страницы
 
+Цитировать сообщение
Cross[36]
сообщение 10.10.2010, 20:16
Сообщение #14
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 40
Регистрация: 19.10.2009
Из: Воронеж
Пользователь №: 20477
Машина:Ваз 21063
Цвет:Серо-голубой
Год Выпуска: 1988
Спасибо сказали: 0 раз



Цитата(vaz06 @ 10.10.2010, 1:50) *
Спасибо за совет,завтра попробую

попробуй еще отключить сначало одну фару потом другую, проверь не греются ли предохранители, попробуй напрямую подкл фары при заведенном двигателе... измерь напряжение непосредственно на АКБ



Сообщение отредактировал Cross[36] - 10.10.2010, 20:16
Перейти в начало страницы
 
+Цитировать сообщение
Mitka
сообщение 10.10.2010, 20:27
Сообщение #15
Нет аватара


Дед
Иконка группы

Группа: Жигулисты
Сообщений: 6355
Регистрация: 13.6.2009
Из: Пенза
Пользователь №: 15260
Машина:ВАЗ 21154
Цвет:черный
Год Выпуска: 2007
Спасибо сказали: 12 раз



Цитата(vaz06 @ 10.10.2010, 1:50) *
Спасибо за совет,завтра попробую

Я бы проверил контакт на 30 болте генератора и на силовой клеммной колодке (если она есть). Стоит ли электромагнитный клапан в карбюраторе? Проверь величину напряжения на нем при включенных фарах и без...

Сообщение отредактировал Mitka - 10.10.2010, 20:28
Перейти в начало страницы
 
+Цитировать сообщение
viduka
сообщение 13.10.2010, 12:20
Сообщение #16
Нет аватара


Отпетый ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 794
Регистрация: 14.5.2009
Из: Москва
Пользователь №: 13877
Машина:21061
Цвет:белый
Год Выпуска: 1998
Спасибо сказали: 1 раз



Вставлю свои пять копеек. С июня этого года по причине попадания в аварию и появления другой машины,моя 6чка стоит возле дома.
Пару-тройку раз в месяц я на ней катался по району чтоб не "закисала" и акб не сдох совсем. Заметил что фары горят ярко при газовании,а на хх они тусклые. В один день акб сдох совсем,даже завести не смог.
Отнес на зарядку,за рабочий день зарядил акум,поставил и завелся с пол пинка,свет работает ровно.
Вчера переставлял машину и свет моргал,т.к. машина стоит уже 2 месяца без движения придется опять подзаряжать акум.
Все написанное для "стоячих" коней. Если ты юзаешь свой авто каждый день и фары моргают то мб следует смотреть гену,так мне сказали мужики в гараже.
Перейти в начало страницы
 
+Цитировать сообщение
karman838
сообщение 31.10.2010, 19:08
Сообщение #17
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 12
Регистрация: 26.10.2010
Пользователь №: 40592
Машина:Ваз 21061
Цвет:Зелёный
Год Выпуска: 1989
Спасибо сказали: 0 раз



Всем привет,может тут кто нибудь поможет с этой проблемой,в общем такая ситуация:как машина "отдыхает" всё работает нормально,но стоит только завести и поехать начинается что то не понятное,во-первых начинают тускло мигать(днем практически не заметно)плафоны при закрытых дверях,и когда начинаешь давить на газ и разгонятся они начинают чуть чуть ярче светить и в тоже время как бы мигают,и еще когда машина стоит работает и например включена печка ну или габариты,или что то еще,не важно,при их выключении так же один раз мигают плафоны,так же при включении зажигания один раз мигают эти плафоны,кстати стоят светодиоды,во-вторых при движении и особенно когда резко нажимаешь на педаль газа на доли секунды пропадает звук в колонках,сама магнитола при этом не тухнет и не выключается,и в-третьих кипит акумулятор.Я считаю что эти три проблемы как то связаны,может дело в генераторе?Народ,помогите пожалуйста!!!
Перейти в начало страницы
 
+Цитировать сообщение
Evgen813
сообщение 31.10.2010, 20:13
Сообщение #18
Нет аватара


ЖигулистЪ
Иконка группы

Группа: Жигулисты
Сообщений: 204
Регистрация: 11.7.2010
Из: Рефтинский
Пользователь №: 34964
Машина:Accent
Цвет:красный
Год Выпуска: 2006
Спасибо сказали: 0 раз



Цитата(karman838 @ 31.10.2010, 19:08) *
Всем привет,может тут кто нибудь поможет с этой проблемой,в общем такая ситуация:как машина "отдыхает" всё работает нормально,но стоит только завести и поехать начинается что то не понятное,во-первых начинают тускло мигать(днем практически не заметно)плафоны при закрытых дверях,и когда начинаешь давить на газ и разгонятся они начинают чуть чуть ярче светить и в тоже время как бы мигают,и еще когда машина стоит работает и например включена печка ну или габариты,или что то еще,не важно,при их выключении так же один раз мигают плафоны,так же при включении зажигания один раз мигают эти плафоны,кстати стоят светодиоды,во-вторых при движении и особенно когда резко нажимаешь на педаль газа на доли секунды пропадает звук в колонках,сама магнитола при этом не тухнет и не выключается,и в-третьих кипит акумулятор.Я считаю что эти три проблемы как то связаны,может дело в генераторе?Народ,помогите пожалуйста!!!


скорее всего хреновая масса, проверяй всё, генератор, резе зарядки, массу на коробке(тока с ямы) как всё выше перечисленное контачит с кузовом, для верности почисти места контактов мелкой наждачкой.

Сообщение отредактировал Evgen813 - 31.10.2010, 20:15
Перейти в начало страницы
 
+Цитировать сообщение
karman838
сообщение 2.11.2010, 12:55
Сообщение #19
Нет аватара


ЖигулистикЪ
Иконка группы

Группа: Жигулисты
Сообщений: 12
Регистрация: 26.10.2010
Пользователь №: 40592
Машина:Ваз 21061
Цвет:Зелёный
Год Выпуска: 1989
Спасибо сказали: 0 раз



скорее всего хреновая масса, проверяй всё, генератор, резе зарядки, массу на коробке(тока с ямы) как всё выше перечисленное контачит с кузовом, для верности почисти места контактов мелкой наждачкой.
[/quote]



Да уже всё проверял вроде всё норм,вот только насчет реле зарядки незнаю,надо с ним покапаться
Перейти в начало страницы
 
+Цитировать сообщение
sarvaz
сообщение 3.11.2010, 1:01
Сообщение #20
Нет аватара


Жигуленышь
Иконка группы

Группа: Жигулисты
Сообщений: 82
Регистрация: 14.11.2009
Из: Saratoff
Пользователь №: 21845
Машина:ВАЗ-2106
Цвет:темн.синий
Год Выпуска: 2004
Спасибо сказали: 0 раз



Цитата
при включении фар, падаю сильно обороты хх, временами глохнет
Сегодня появились аналогичные симптомы (при движении в ночное время с включенным ближнем):
1. хочу моргнуть дальним - на долю секунды все гаснет и двигло глохнет, потом дальний включается без нареканий.
2. включаю поворотник - то же самое, потом поворотники работают нормально.
3. после затора включаю ближний - опять..., потом нормально.
4. доехал до гаража, глушу двигло - всё гаснет,.. темно. На повороты ключа не реагирует ваще.
Сначала подумал коротит сильно где-то, но тогда предохранители должны гореть - этого не произошло, запаха поленых проводов тоже не почуял. Мыслю дальше "Почему при включении разной нагрузки разными переключателями - один и тотже глюк и причем не стабильно (то есть-то нет), и если двигло глохнет вместе с отключением светоовых приборов, то наверно кратковременно полностью пропадает масса, и в п.4 её однозначно нет". Возможно цепь от АКБ накрылась, либо замок зажигания ёк. Получалось, что при увеличении электронагрузки и происходил этот глюк. Ослабил клеммы на АКБ, повертел их, затянул, свет появился, завел, пощелкал нагрузками - всё в норме. Полагаю, что из-за плохого контакта (или малой площади контакта) на клемах, при увеличении тока, это место нагревалось, соотв-но увеличивалость сопротивление и напруги было недостаточно для поджига свечей и двигло глох, ну и соответственно свет кратковременно гас. Поправьте-если не прав.

Меня другое беспокоит:
1.при работе двигла на ХХ, заметна смена яркости свечения ближнего света, в такт двигателю, при увеличении оборотов частота смены яркости увеличивается и кажется что яркость постоянная.
2. при включении поворотника и на не ХХ, заметно уменьшение яркости ламп на панели приборов в такт загорания ламп поворотников.
(АКБ новая -1.5г., U зарядя 13.7v-стабильно, клемы АКБ смазаны литолом). Я так понимаю это рядовые неисправности. поделитесь, кто уже сталкивался с этим.
Вот клемы АКБ я недавно смазал, мне посоветовали титаны гаражные (шоб не окислялись), до этого "на сухую" клемы приварачивал - мож стереть весть Литол с клем АКБ нафих?.
Перейти в начало страницы
 
+Цитировать сообщение

90 страниц V   1 2 3 > » 
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Здравствуйте, гость ( Вход | Регистрация )

RSS Текстовая версия Сейчас: 19.8.2018, 6:59